Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB2] Funktion 'Module einklappen', Bild erscheint nicht
von Keks Di 21 Nov 2017 - 18:57

» Bildlöschungen von servimg!
von Blocksberg Di 21 Nov 2017 - 16:51

» Style löschen
von Bigtuber Di 21 Nov 2017 - 1:37

» [phpBB2] Moderatorenanzeige Reihenfolge ändern!
von Keks Mo 20 Nov 2017 - 13:18

» "oder"-Feld beim Login-Bildschirm
von Keks Mo 20 Nov 2017 - 0:24

» [Mitteilung] Abschied als Administrator im Forumieren-Support [inde]
von Geli Sa 18 Nov 2017 - 14:50

» [phpBB2] Komplettes Style durcheinander.. (CSS)
von Bigtuber Do 16 Nov 2017 - 13:23

» Https weg
von Fisch Di 14 Nov 2017 - 15:08

» Ansicht auf Avatar umstellen - Canesboard
von Keks Mo 13 Nov 2017 - 18:24

» Vernetzung mit dubiosen Seiten
von Ray Sa 11 Nov 2017 - 18:05

» [PunBB] Forentitel in Fettschrift bei Chrome
von Bigtuber Sa 11 Nov 2017 - 15:26

» [phpBB2] HTML Code zur Passworteingabe true/false hinzufügen
von Professor Sa 11 Nov 2017 - 12:07

» [phpBB2] Titel des Forens in die Mitte schieben?
von Keks Mi 8 Nov 2017 - 17:03

» Domainname ändern und nicht verlängern
von goldhauch Mi 8 Nov 2017 - 9:43

» Moderatoren in Foren ausblenden
von Keks Di 7 Nov 2017 - 14:00

» Bitte um Übernahme des Gründeraccounts
von Carpe_Diem1985 Mo 6 Nov 2017 - 21:11

www.forumieren.de

Der Bannercode geht nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Der Bannercode geht nicht

Beitrag von Synthpopgirl am So 16 Nov 2008 - 15:25

Hallo Leute,

hab da mal ne Frage. Irgendwie funzt der Bannercode nicht. Es soll ins Portal eingebaut werden, aber irgendwas stimmt da nicht wirklich.

Code:
<DIV align=center><A href="http://hexekati.forumieren.de/forum" target=_blank><FONT style="BACKGROUND-COLOR: black" color=darkred><IMG src="http://illiweb.com/fa/pbucket.gif"></FONT></A></DIV>

Kann mir da bitte jemand sagen wo da der Fehler drin ist? Weil ich bekomme die Meldung das dieses Forum nicht existiert oder nicht mehr.

Viele Dank Wink
avatar
Synthpopgirl
Neuling
Neuling

Weiblich Beiträge : 58
Hinweis : Bald wieder Deutschland
Anmeldedatum : 02.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Der Bannercode geht nicht

Beitrag von Gast am So 16 Nov 2008 - 15:37

Offensichtlich ist diese Zieladresse falsch : http://hexekati.forumieren.de/

Bitte Hexlein doch einmal per PN um die richtige URL und ersetze sie dann.
avatar
Gast
Gast


Nach oben Nach unten

Re: Der Bannercode geht nicht

Beitrag von Synthpopgirl am So 16 Nov 2008 - 15:39

Vielen dank für deine Hilfe, aber dennoch geht er nicht. komme immer wieder auf die selbe Seite. scratch


EDIT: Nun ist der Bannercode in ordnung Danke für Eure Hilfe. Smile
avatar
Synthpopgirl
Neuling
Neuling

Weiblich Beiträge : 58
Hinweis : Bald wieder Deutschland
Anmeldedatum : 02.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten