Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB2] Veröffentlichungen - Kategorien werden nicht angezeigt
von Zocker96 Heute um 14:05

» [phpBB2] Einvernehmliche Übernahme eines Forum
von inde Heute um 11:17

» [#10599] Gelöschtes Forum wiederherstellen?
von inde Heute um 11:14

» Wie können die Gäste in die Threads und Kategorien sehen?
von inde Heute um 9:48

» phpBB3 (prosilver) : Keine URLs für Besucher
von Fisch Heute um 8:51

» [phpBB3] Sendeplan für Webradio Forum
von inde Gestern um 17:43

» [#10551][phbBB3] Events werden nicht dargestellt.
von inde Sa 19 Aug 2017 - 16:27

» Catlantis
von Emily Stein Fr 18 Aug 2017 - 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Fr 18 Aug 2017 - 22:14

» Animebase
von Emily Stein Fr 18 Aug 2017 - 22:12

» Anime World Forum
von Emily Stein Fr 18 Aug 2017 - 22:12

» Akatsuki und Naruto Forum
von Emily Stein Fr 18 Aug 2017 - 22:11

» Glee-Forum
von Emily Stein Fr 18 Aug 2017 - 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Fr 18 Aug 2017 - 22:04

» Meinungs-Zeitung
von Emily Stein Fr 18 Aug 2017 - 22:01

» DSDS Fan-Forum
von Emily Stein Fr 18 Aug 2017 - 21:59

www.forumieren.de

Forum fehlerhaft

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum fehlerhaft

Beitrag von Cordare am Mi 8 Okt 2008 - 11:56

Hallo,

habe heute ein Forum erstellen wollen mit einem Skin von hitskin.
Nach Anmeldung zeigt sich das Forum aber ohne den gewünschten Skin und ohne Link zum Adminbereich.
Bitte löschen, das Ganze!
http://no-na-liebe.forumieren.de

Danke

Cordare
Neuling
Neuling

Weiblich Beiträge : 4
Anmeldedatum : 08.10.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum fehlerhaft

Beitrag von Alex am Mi 8 Okt 2008 - 14:02

Hallo Smile

--> Wir können nicht einfach irgendwelche Foren löschen nur weil das ein anonymer User hier von uns verlangt Wink

Der Adminbereich in diesem Forum ist zugänglich über den Link

http://no-na-liebe.forumieren.de/admin/index.forum?

(Natürlich nur mit den richtigen Zugangsdaten)

Dort kann der Skin geändert oder das Forum gelöscht werden.



LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum fehlerhaft

Beitrag von Cordare am Mi 8 Okt 2008 - 15:22

Es geht aber vorne und hinten nicht!

Ich kann mich nicht einloggen, also auch nix verändern.

In das Login Feld kann man nichts schreiben.

Wie soll ich es erklären? Rolling Eyes

Ich kann Dir ja meine email als Beweis schicken, Benutzername und Kennwort.
Vielleicht hast Du mehr Glück.

Cordare
Neuling
Neuling

Weiblich Beiträge : 4
Anmeldedatum : 08.10.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum fehlerhaft

Beitrag von Zuckerpuppe am Mi 8 Okt 2008 - 15:39

schick mir mal deine Zugangsdaten per PN, dann änder ich mal deine Schriftfarbe...die steht nämlich auf Weiß und das ist auf einem weißen Hintergrund nicht zu erkennen Wink
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum fehlerhaft

Beitrag von Alex am Mi 8 Okt 2008 - 16:21

Was ist denn das für ein Skin?

Denn falls der fehlerhaft ist muss der auch aus der Auswahl raus sonst bekommen noch mehr Leutz dieses Problem.

Wäre gut, wenn du mir da den Nemen nennen könntest und unter welcher Sprache du den bei Hitskin gefunden hast Smile






LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum fehlerhaft

Beitrag von Cordare am Mi 15 Okt 2008 - 15:53

Da bin ich wieder.
Also der fehlerhafte Skin ist Mosque.v1

Er erscheint grün und hat eben keinen Adminzugangslink, bzw. Farbe auf weiß.
Ich bin aber noch gar nicht soweit gekommen, um da was zu ändern.
Bitte einfach löschen.

Cordare
Neuling
Neuling

Weiblich Beiträge : 4
Anmeldedatum : 08.10.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum fehlerhaft

Beitrag von Gast am Mi 15 Okt 2008 - 15:58

offensichtlich hat der Kunde das Forum bereits gelöscht.
Thread entsorgt.
avatar
Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten