Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB2] Funktion 'Module einklappen', Bild erscheint nicht
von Keks Di 21 Nov 2017 - 18:57

» Bildlöschungen von servimg!
von Blocksberg Di 21 Nov 2017 - 16:51

» Style löschen
von Bigtuber Di 21 Nov 2017 - 1:37

» [phpBB2] Moderatorenanzeige Reihenfolge ändern!
von Keks Mo 20 Nov 2017 - 13:18

» "oder"-Feld beim Login-Bildschirm
von Keks Mo 20 Nov 2017 - 0:24

» [Mitteilung] Abschied als Administrator im Forumieren-Support [inde]
von Geli Sa 18 Nov 2017 - 14:50

» [phpBB2] Komplettes Style durcheinander.. (CSS)
von Bigtuber Do 16 Nov 2017 - 13:23

» Https weg
von Fisch Di 14 Nov 2017 - 15:08

» Ansicht auf Avatar umstellen - Canesboard
von Keks Mo 13 Nov 2017 - 18:24

» Vernetzung mit dubiosen Seiten
von Ray Sa 11 Nov 2017 - 18:05

» [PunBB] Forentitel in Fettschrift bei Chrome
von Bigtuber Sa 11 Nov 2017 - 15:26

» [phpBB2] HTML Code zur Passworteingabe true/false hinzufügen
von Professor Sa 11 Nov 2017 - 12:07

» [phpBB2] Titel des Forens in die Mitte schieben?
von Keks Mi 8 Nov 2017 - 17:03

» Domainname ändern und nicht verlängern
von goldhauch Mi 8 Nov 2017 - 9:43

» Moderatoren in Foren ausblenden
von Keks Di 7 Nov 2017 - 14:00

» Bitte um Übernahme des Gründeraccounts
von Carpe_Diem1985 Mo 6 Nov 2017 - 21:11

www.forumieren.de

Sigantur geht nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Sigantur geht nicht

Beitrag von Knuddel am Fr 12 Okt 2007 - 21:07

Hallo,

bei mir im Forum wird die Signatur nicht angezeigt obwohl alles so eingestellt ist wie es sollte. Den Bildlink so in einem Betreig eingefügt da kommt das Bild aber nicht in der Signatur.
Was läuft das schief ??
avatar
Knuddel
Neuling
Neuling

Weiblich Beiträge : 13
Anmeldedatum : 05.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Sigantur geht nicht

Beitrag von Alex am Fr 12 Okt 2007 - 21:09

Hallo!

Hast Du BBCode aktiviert?
(html funktioniert in der Signatur nicht.)

Des Weiteren:

Hast Du in Deinem Profil unter "Einstellungen" bei "Signatur immer anhängen" auf "ja" gestellt?

Funktioniert es, wenn Du nur Text einträgst oder mal zum Test ein ganz kleines Bild nimmst?


Gruß,
Alex

http://tierliebhaber.forumieren.com


Zuletzt von am Fr 12 Okt 2007 - 21:19 bearbeitet; insgesamt 1-mal bearbeitet

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Sigantur geht nicht

Beitrag von Knuddel am Fr 12 Okt 2007 - 21:16

Es ist überall ein Häckchen drinnen .
avatar
Knuddel
Neuling
Neuling

Weiblich Beiträge : 13
Anmeldedatum : 05.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Sigantur geht nicht

Beitrag von Alex am Fr 12 Okt 2007 - 21:25

Hallo!

Frag mich bitte nicht nach der genauen Grenze, aber zu große Bilder werden natürlich auch nicht angezeigt.

Versuchs bitte mal zum Test mit diesem Bild :

[img]http://i20.servimg.com/u/f20/11/54/72/10/2810.gif[/img]

Gruß,
Alex

http://tierliebhaber.forumieren.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Sigantur geht nicht

Beitrag von Knuddel am Fr 12 Okt 2007 - 21:37

Ja das geht
avatar
Knuddel
Neuling
Neuling

Weiblich Beiträge : 13
Anmeldedatum : 05.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Sigantur geht nicht

Beitrag von Alex am Fr 12 Okt 2007 - 21:40

Hallo!

Also, wenn´s im Beitrag mit Deinem Bild funktioniert, dann liegts an der Größe.

Wie groß ist das Bild denn?

Und: z.B. mit Microsoft Photoeditor (auf den meisten Rechnern drauf) oder anderen Bildbearbeitungsprogrammen kannst Du die Grösse ändern.

Gruß,
Alex

http://tierliebhaber.forumieren.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Sigantur geht nicht

Beitrag von Knuddel am Fr 12 Okt 2007 - 21:43

Sorry das ist nicht mein Bild muß ich erst fragen aber ich kann das so erst einmal weitergeben.

Danke dir Alex
avatar
Knuddel
Neuling
Neuling

Weiblich Beiträge : 13
Anmeldedatum : 05.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Sigantur geht nicht

Beitrag von Alex am Fr 12 Okt 2007 - 21:44

Gern g´schehn Smile

Schönen Abend noch Smile

Gruß,
Alex

http://tierliebhaber.forumieren.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten