Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] Beiträge verschwinden, nachdem sie angeklickt wurde
von Emmy Petit Gestern um 21:34

» [Tuto] [alle Versionen] Funktion "diesen Code markieren"
von inde Gestern um 16:52

» Signal für Chat
von inde Mi 26 Apr 2017 - 23:43

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Mi 26 Apr 2017 - 23:41

» [ModernBB] Weiterleitung zur Startseite
von inde Mi 26 Apr 2017 - 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Mi 26 Apr 2017 - 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Di 25 Apr 2017 - 15:47

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

www.forumieren.de

Sigantur geht nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Sigantur geht nicht

Beitrag von Knuddel am Fr 12 Okt 2007 - 21:07

Hallo,

bei mir im Forum wird die Signatur nicht angezeigt obwohl alles so eingestellt ist wie es sollte. Den Bildlink so in einem Betreig eingefügt da kommt das Bild aber nicht in der Signatur.
Was läuft das schief ??
avatar
Knuddel
Neuling
Neuling

Weiblich Beiträge : 13
Anmeldedatum : 05.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Sigantur geht nicht

Beitrag von Alex am Fr 12 Okt 2007 - 21:09

Hallo!

Hast Du BBCode aktiviert?
(html funktioniert in der Signatur nicht.)

Des Weiteren:

Hast Du in Deinem Profil unter "Einstellungen" bei "Signatur immer anhängen" auf "ja" gestellt?

Funktioniert es, wenn Du nur Text einträgst oder mal zum Test ein ganz kleines Bild nimmst?


Gruß,
Alex

http://tierliebhaber.forumieren.com


Zuletzt von am Fr 12 Okt 2007 - 21:19 bearbeitet; insgesamt 1-mal bearbeitet

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Sigantur geht nicht

Beitrag von Knuddel am Fr 12 Okt 2007 - 21:16

Es ist überall ein Häckchen drinnen .
avatar
Knuddel
Neuling
Neuling

Weiblich Beiträge : 13
Anmeldedatum : 05.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Sigantur geht nicht

Beitrag von Alex am Fr 12 Okt 2007 - 21:25

Hallo!

Frag mich bitte nicht nach der genauen Grenze, aber zu große Bilder werden natürlich auch nicht angezeigt.

Versuchs bitte mal zum Test mit diesem Bild :

[img]http://i20.servimg.com/u/f20/11/54/72/10/2810.gif[/img]

Gruß,
Alex

http://tierliebhaber.forumieren.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Sigantur geht nicht

Beitrag von Knuddel am Fr 12 Okt 2007 - 21:37

Ja das geht
avatar
Knuddel
Neuling
Neuling

Weiblich Beiträge : 13
Anmeldedatum : 05.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Sigantur geht nicht

Beitrag von Alex am Fr 12 Okt 2007 - 21:40

Hallo!

Also, wenn´s im Beitrag mit Deinem Bild funktioniert, dann liegts an der Größe.

Wie groß ist das Bild denn?

Und: z.B. mit Microsoft Photoeditor (auf den meisten Rechnern drauf) oder anderen Bildbearbeitungsprogrammen kannst Du die Grösse ändern.

Gruß,
Alex

http://tierliebhaber.forumieren.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Sigantur geht nicht

Beitrag von Knuddel am Fr 12 Okt 2007 - 21:43

Sorry das ist nicht mein Bild muß ich erst fragen aber ich kann das so erst einmal weitergeben.

Danke dir Alex
avatar
Knuddel
Neuling
Neuling

Weiblich Beiträge : 13
Anmeldedatum : 05.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Sigantur geht nicht

Beitrag von Alex am Fr 12 Okt 2007 - 21:44

Gern g´schehn Smile

Schönen Abend noch Smile

Gruß,
Alex

http://tierliebhaber.forumieren.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten