Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» Catlantis
von Emily Stein Gestern um 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Gestern um 22:14

» Animebase
von Emily Stein Gestern um 22:12

» Anime World Forum
von Emily Stein Gestern um 22:12

» Akatsuki und Naruto Forum
von Emily Stein Gestern um 22:11

» Glee-Forum
von Emily Stein Gestern um 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Gestern um 22:04

» Meinungs-Zeitung
von Emily Stein Gestern um 22:01

» DSDS Fan-Forum
von Emily Stein Gestern um 21:59

» Blackboard - Fun, Internet & Lifestyle
von Emily Stein Gestern um 21:58

» BISSWORLD-Forum - Ein Forum über die Twilight-Saga
von Emily Stein Gestern um 21:57

» Movie Park Fan Forum
von Emily Stein Gestern um 21:55

» Nintendogs-Blatt
von Emily Stein Gestern um 21:53

» Brickforum
von Emily Stein Gestern um 21:52

» Anime World
von Emily Stein Gestern um 21:46

» Alpha C AllRound
von Emily Stein Gestern um 21:46

www.forumieren.de

Signatur geht nicht!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Signatur geht nicht!

Beitrag von LoveShahid am Sa 5 Sep 2009 - 20:55

Hey leute ich hab mein forum neu hier.
bin sehr zufrieden bis auf einer sache.
Ich hab das mit dem signatur auch aktiviert im profil und so aber es zeigt die signatur einfach nicht an wenn ich oder die anderen users beiträger schreiben.
Im profil steht das wir eine signatur haben es zeigt es auch an aber sobald wir beiträge schreiben sind keine signature zu sehen. kann mir jemand helfen bitte!!!! bin sehr verzweifelt.

LoveShahid
Neuling
Neuling

Beiträge : 8
Anmeldedatum : 05.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur geht nicht!

Beitrag von #Frank am Sa 5 Sep 2009 - 20:58

Hast du unter
Nutzer & Gruppen --> Nutzer --> User Optionen
Im Abschnitt
Benutzereinstellungen
bei dem Punkt:
Signaturen erlauben : auf
Alle Nutzer gestellt?
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur geht nicht!

Beitrag von LoveShahid am Sa 5 Sep 2009 - 21:08

Ach wie soll ich dir danken.
ja es geht auf das habe ich garnicht geachtet.

danke danke danke. Rose

LoveShahid
Neuling
Neuling

Beiträge : 8
Anmeldedatum : 05.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur geht nicht!

Beitrag von #Frank am Sa 5 Sep 2009 - 21:10

Bitte berichtige in deinem Profil hier noch den Link zu deinem Forum. Die letzten beiden Zeichen sind über.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten