Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von inde Gestern um 21:51

» [phpBB3] Profile mit mehreren Icons?
von inde Gestern um 19:39

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 24 Jul 2017 - 16:47

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

» Katzen Forum LoveCats
von Emily Stein So 23 Jul 2017 - 1:42

» Dogs and more
von Emily Stein So 23 Jul 2017 - 1:42

» Zauberhaftes WarriorCats Forum - Sternenlicht
von Emily Stein So 23 Jul 2017 - 1:41

» Tier-Linkliste
von Emily Stein So 23 Jul 2017 - 1:40

www.forumieren.de

Forum geht die nicht auf

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum geht die nicht auf

Beitrag von MS 14 One Piece am Do 30 Apr 2009 - 23:20

Hallo bin neu hier
seit vorgestern den 29.04 hab ich ein Forum erstellt
aber seit kurzem geht die Seite nicht auf
ich bin noch um 19:30 on gewesen nach 3 stunden geht es nicht mehr
hier der Link: http://animevolution.user-board.net/
da steht gar nichts alles weiß bei Mozilla Firefox und bei Internet Explorer

MFG
MS 14 One Piece

MS 14 One Piece
Neuling
Neuling

Männlich Beiträge : 49
Anmeldedatum : 30.04.09
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum geht die nicht auf

Beitrag von Little_Death am Do 30 Apr 2009 - 23:25

Hi habe genau das selbe problem mein forum ist schon 2 jahre alt und seit ein paar stunden ... tot Sad http://optik.forumieren.de

Little_Death
Neuling
Neuling

Beiträge : 8
Anmeldedatum : 30.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum geht die nicht auf

Beitrag von LouiXIV am Do 30 Apr 2009 - 23:28

Vielleicht sind grad die Techniker zu Gange ...
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum geht die nicht auf

Beitrag von Little_Death am Do 30 Apr 2009 - 23:29

um die Uhrzeit ? unmenschliche arbeitszeiten Sad die armen

Little_Death
Neuling
Neuling

Beiträge : 8
Anmeldedatum : 30.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum geht die nicht auf

Beitrag von Vroni am Fr 1 Mai 2009 - 0:21

Kriege auch nur eine weiße Seite nur ...geht auch die Seite nicht auf.. Wer kann mir da helfen ????? Crying or Very sad

http://yogibaer1708.0forum.biz/index.htm
avatar
Vroni
Neuling
Neuling

Weiblich Beiträge : 2
Anmeldedatum : 01.05.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum geht die nicht auf

Beitrag von Riven am Fr 1 Mai 2009 - 0:49

Jo, bei mir ist es ebenfalls so. Die werkeln bestimmt grad was dran, oder irgend ein Server ist down. Morgen klappts bestimmt wieder. *hoff* Smile
mfg Riven








Forum: http://rivens.new-forum.net/


Zuletzt von Riven am Fr 1 Mai 2009 - 1:49 bearbeitet; insgesamt 1-mal bearbeitet
avatar
Riven
Neuling
Neuling

Männlich Beiträge : 28
Anmeldedatum : 15.04.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum geht die nicht auf

Beitrag von Vroni am Fr 1 Mai 2009 - 0:58

Na ... das hoff ich mal auch... es ärgert mich halt bischen... egal haste ja recht mal sehn was morgen is... Smile
avatar
Vroni
Neuling
Neuling

Weiblich Beiträge : 2
Anmeldedatum : 01.05.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum geht die nicht auf

Beitrag von Riven am Fr 1 Mai 2009 - 0:59

Jup, wird schon. Smile




edit: meins funktioniert soeben wieder. *freu*
avatar
Riven
Neuling
Neuling

Männlich Beiträge : 28
Anmeldedatum : 15.04.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum geht die nicht auf

Beitrag von LouiXIV am Fr 1 Mai 2009 - 9:18

Die anderen auch. Sag ich ja "Temporäre Downtime" Wink
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum geht die nicht auf

Beitrag von Gast am Fr 1 Mai 2009 - 10:56

Hallo
Eben dachte ich das nur ein Forum betroffen war, da ich ne Meldung über PN bekam und ich hier noch nicht gesehen habe das mehrere davon betroffen waren.
Um diese Uhrzeit, kann es am Backup liegen was bei allen euren Foren getätigt wird, damit ihr immer selber auf bestimmte Zeiten zurück setzen könnt.
Eventuell lag da gerade ein kurzer Ausfall vor.
Wegen der Weißen Seite wird schon was geändert demnächst was ich eigentlich nicht verraten darf.
Hier soll bald anstatt Weiße Seite, eine Info Seite erscheinen zwecks kurzen Ausfalls vom Forum und schnellstens behoben wird.
Die Lösung soll eure User besser beruhigen als eine weiße Seite ohne eine Info, wo man denken könnte, das Forum gibt es nicht mehr.
Wie gesagt, durfte ich eigentlich nicht verraten und ich weiß nicht wann diese Umsetzung erfolgt.
avatar
Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten