Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» [phpBB3] Den Mods verbieten Admin posts zu löschen
von inde Heute um 0:20

» [Tutorial - alle Versionen]Schritte zum Migrieren deines Forums zu HTTPS
von Bigtuber Gestern um 22:25

» Forenübernahme wegen langer inaktivät des alten Gründers
von Bigtuber Gestern um 17:06

» Chat wird nicht automatisch aktualisiert
von Davina123 Mi 22 Feb 2017 - 21:13

» Tamashii no Utsuri | Naruto RPG
von May3 Mi 22 Feb 2017 - 17:02

» Forum vor Gästen verschliessen
von inde Mi 22 Feb 2017 - 14:43

» [phpBB2] Werbebanner sitzt falsch im Kopfbereich des Index.
von inde Di 21 Feb 2017 - 21:59

» [phpBB2] Forenseite in PDF umwandeln
von inde Di 21 Feb 2017 - 21:54

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Davide S. Di 21 Feb 2017 - 21:22

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:21

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:20

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:18

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:17

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:15

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:15

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:13

Partner
www.forumieren.de

Sammelthread | Serverprobleme

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Sammelthread | Serverprobleme

Beitrag von die Leitbache am Di 2 Sep 2008 - 11:24

moin moin aus kiel

gibt es ein problem ? wir können unser forum jetzt nicht mehr aufrufen

http://jagdforum.aktiv-forum.com/

seit heute morgen...sind immer wieder kurzfristige störungen aufgetreten.

lange ladezeiten

box verschwunden

rauswurf aus dem forum

danke für eure hilfe

die Leitbache
Lehrling
Lehrling

Weiblich Beiträge : 162
Anmeldedatum : 07.07.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Sammelthread | Serverprobleme

Beitrag von sarahfeuer am Di 2 Sep 2008 - 11:29

Haben das selbe Problem! Shocked

www.opel-allstars.de

sarahfeuer
Neuling
Neuling

Weiblich Beiträge : 30
Anmeldedatum : 15.07.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Sammelthread | Serverprobleme

Beitrag von Braunbär am Di 2 Sep 2008 - 11:36

bei mir auch im werbeforum
lg
bb

Braunbär
Kaiser
Kaiser

Weiblich Beiträge : 1494
Anmeldedatum : 07.01.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Sammelthread | Serverprobleme

Beitrag von Setzer am Di 2 Sep 2008 - 11:42

selbes problem auch hier www.f1wrl.forumieren.com

Setzer
Neuling
Neuling

Männlich Beiträge : 38
Anmeldedatum : 11.08.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Sammelthread | Serverprobleme

Beitrag von Gast am Di 2 Sep 2008 - 11:42

Kann ich bestätigen,mein Forum lässt sich auch nicht öffnen,habe dann nur einen weißen Hintergrund auf dem Schirm.

Bodenrutscher's Treffpunkt

LG Bodenrutscher
[/b][/color]

Gast
Gast


Nach oben Nach unten

Re: Sammelthread | Serverprobleme

Beitrag von Gast am Di 2 Sep 2008 - 11:46

Bonjour

Das Problem ist bekannt.
Die Technique versucht das Problem kurzfristig zu lösen.

Wir bedauern die Störung.

Gast
Gast


Nach oben Nach unten

Re: Sammelthread | Serverprobleme

Beitrag von sarahfeuer am Di 2 Sep 2008 - 11:56

Geht wieder!!!!!

www.opel-allstars.de


Zuletzt von sarahfeuer am Di 2 Sep 2008 - 11:57 bearbeitet; insgesamt 1-mal bearbeitet

sarahfeuer
Neuling
Neuling

Weiblich Beiträge : 30
Anmeldedatum : 15.07.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Sammelthread | Serverprobleme

Beitrag von die Leitbache am Di 2 Sep 2008 - 11:57

danke für eure schnell hilfe

bei uns läuft es wieder

http://jagdforum.aktiv-forum.com/forum.htm

die Leitbache
Lehrling
Lehrling

Weiblich Beiträge : 162
Anmeldedatum : 07.07.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Sammelthread | Serverprobleme

Beitrag von die Leitbache am Di 2 Sep 2008 - 12:01

das problem ist erneut aufgetreten Sad

http://jagdforum.aktiv-forum.com/forum.htm

die Leitbache
Lehrling
Lehrling

Weiblich Beiträge : 162
Anmeldedatum : 07.07.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

guten morgen

Beitrag von die Leitbache am Mi 3 Sep 2008 - 6:42

leider habe ich gestern vergessen,eine rückmeldung zu schreiben

ab 13.00 uhr...sind die probleme "nicht" mehr aufgetaucht.

vielen dank für die schnelle hilfe

ich wünsche euch einen schönen tag
gruß monika

http://jagdforum.aktiv-forum.com/forum.htm

die Leitbache
Lehrling
Lehrling

Weiblich Beiträge : 162
Anmeldedatum : 07.07.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten