Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Signal für Chat
von Ave Heute um 20:30

» [ModernBB] Transparenz der Tabelle
von deafgopro Heute um 15:47

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Heute um 11:58

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Gestern um 21:52

» Benachrichtigungen
von inde Gestern um 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Gestern um 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

www.forumieren.de

Sammelthread | Serverprobleme

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Sammelthread | Serverprobleme

Beitrag von die Leitbache am Di 2 Sep 2008 - 11:24

moin moin aus kiel

gibt es ein problem ? wir können unser forum jetzt nicht mehr aufrufen

http://jagdforum.aktiv-forum.com/

seit heute morgen...sind immer wieder kurzfristige störungen aufgetreten.

lange ladezeiten

box verschwunden

rauswurf aus dem forum

danke für eure hilfe
avatar
die Leitbache
Lehrling
Lehrling

Weiblich Beiträge : 162
Anmeldedatum : 07.07.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Sammelthread | Serverprobleme

Beitrag von sarahfeuer am Di 2 Sep 2008 - 11:29

Haben das selbe Problem! Shocked

www.opel-allstars.de
avatar
sarahfeuer
Neuling
Neuling

Weiblich Beiträge : 30
Anmeldedatum : 15.07.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Sammelthread | Serverprobleme

Beitrag von Braunbär am Di 2 Sep 2008 - 11:36

bei mir auch im werbeforum
lg
bb
avatar
Braunbär
Kaiser
Kaiser

Weiblich Beiträge : 1494
Anmeldedatum : 07.01.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Sammelthread | Serverprobleme

Beitrag von Setzer am Di 2 Sep 2008 - 11:42

selbes problem auch hier www.f1wrl.forumieren.com

Setzer
Neuling
Neuling

Männlich Beiträge : 38
Anmeldedatum : 11.08.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Sammelthread | Serverprobleme

Beitrag von Gast am Di 2 Sep 2008 - 11:42

Kann ich bestätigen,mein Forum lässt sich auch nicht öffnen,habe dann nur einen weißen Hintergrund auf dem Schirm.

Bodenrutscher's Treffpunkt

LG Bodenrutscher
[/b][/color]
avatar
Gast
Gast


Nach oben Nach unten

Re: Sammelthread | Serverprobleme

Beitrag von Gast am Di 2 Sep 2008 - 11:46

Bonjour

Das Problem ist bekannt.
Die Technique versucht das Problem kurzfristig zu lösen.

Wir bedauern die Störung.
avatar
Gast
Gast


Nach oben Nach unten

Re: Sammelthread | Serverprobleme

Beitrag von sarahfeuer am Di 2 Sep 2008 - 11:56

Geht wieder!!!!!

www.opel-allstars.de


Zuletzt von sarahfeuer am Di 2 Sep 2008 - 11:57 bearbeitet; insgesamt 1-mal bearbeitet
avatar
sarahfeuer
Neuling
Neuling

Weiblich Beiträge : 30
Anmeldedatum : 15.07.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Sammelthread | Serverprobleme

Beitrag von die Leitbache am Di 2 Sep 2008 - 11:57

danke für eure schnell hilfe

bei uns läuft es wieder

http://jagdforum.aktiv-forum.com/forum.htm
avatar
die Leitbache
Lehrling
Lehrling

Weiblich Beiträge : 162
Anmeldedatum : 07.07.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Sammelthread | Serverprobleme

Beitrag von die Leitbache am Di 2 Sep 2008 - 12:01

das problem ist erneut aufgetreten Sad

http://jagdforum.aktiv-forum.com/forum.htm
avatar
die Leitbache
Lehrling
Lehrling

Weiblich Beiträge : 162
Anmeldedatum : 07.07.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

guten morgen

Beitrag von die Leitbache am Mi 3 Sep 2008 - 6:42

leider habe ich gestern vergessen,eine rückmeldung zu schreiben

ab 13.00 uhr...sind die probleme "nicht" mehr aufgetaucht.

vielen dank für die schnelle hilfe

ich wünsche euch einen schönen tag
gruß monika

http://jagdforum.aktiv-forum.com/forum.htm
avatar
die Leitbache
Lehrling
Lehrling

Weiblich Beiträge : 162
Anmeldedatum : 07.07.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten