Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» Passwort lässt sich nicht zurücksetzen
von LucasGRK Heute um 0:23

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:17

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:16

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:15

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:14

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:13

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:12

» [phpBB2] Forum "lädt sich tot"
von inde Gestern um 10:38

» [phpBB2] Navigationsmenü plötzlich abgehoben
von Dr.Keks Sa 18 Feb 2017 - 19:26

» [PunBB] Beiträge werden nach ca 250 Zeichen abgeschnitten
von inde Sa 18 Feb 2017 - 15:45

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Bigtuber Sa 18 Feb 2017 - 12:15

» Rahmen um Profilfelder im Beitrag
von Dr.Keks Fr 17 Feb 2017 - 20:21

» [phpBB2] Icon bei Profilfeld umsetzen
von Dr.Keks Fr 17 Feb 2017 - 20:02

» Gründer Passwort
von inde Do 16 Feb 2017 - 22:10

» Paradise Found - Rollenspiel mit Wölfen
von Zuzu Do 16 Feb 2017 - 8:44

» [phpBB3] Schatten um Usernamen
von Chocolate Bean Di 14 Feb 2017 - 19:33

Partner
www.forumieren.com

Neue Beitragsanzeige obwohl kein neuer Beitrag vorhanden ist

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Neue Beitragsanzeige obwohl kein neuer Beitrag vorhanden ist

Beitrag von Drek am So 15 Jun 2008 - 14:41

Also im Index wird angezeigt, dass es in einem Unterforum einen neuen Beitrag gibt. Beim Betreten des eben genannten Forums aber erscheint kein neuer Beitrag sondern es sind alle Beiträge als schon gelesen gekennzeichnet.
Wo könnte das Problem liegen.

Drek
Stammgast
Stammgast

Männlich Beiträge : 267
Hinweis : http://playerzone.forumieren.de/
Anmeldedatum : 15.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Beitragsanzeige obwohl kein neuer Beitrag vorhanden ist

Beitrag von Alex am So 15 Jun 2008 - 14:58

Möglicherweise wurde der Beitrag zwischenzeitlich gelöscht (nachdem du die Startseite geladen hattest) oder du hast ein Cookie-Problem (dann Cookies löschen).









LG
Alex
Smile

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten