Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» Catlantis
von Emily Stein Gestern um 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Gestern um 22:14

» Animebase
von Emily Stein Gestern um 22:12

» Anime World Forum
von Emily Stein Gestern um 22:12

» Akatsuki und Naruto Forum
von Emily Stein Gestern um 22:11

» Glee-Forum
von Emily Stein Gestern um 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Gestern um 22:04

» Meinungs-Zeitung
von Emily Stein Gestern um 22:01

» DSDS Fan-Forum
von Emily Stein Gestern um 21:59

» Blackboard - Fun, Internet & Lifestyle
von Emily Stein Gestern um 21:58

» BISSWORLD-Forum - Ein Forum über die Twilight-Saga
von Emily Stein Gestern um 21:57

» Movie Park Fan Forum
von Emily Stein Gestern um 21:55

» Nintendogs-Blatt
von Emily Stein Gestern um 21:53

» Brickforum
von Emily Stein Gestern um 21:52

» Anime World
von Emily Stein Gestern um 21:46

» Alpha C AllRound
von Emily Stein Gestern um 21:46

www.forumieren.de

Neue Beitragsanzeige obwohl kein neuer Beitrag vorhanden ist

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Neue Beitragsanzeige obwohl kein neuer Beitrag vorhanden ist

Beitrag von Drek am So 15 Jun 2008 - 14:41

Also im Index wird angezeigt, dass es in einem Unterforum einen neuen Beitrag gibt. Beim Betreten des eben genannten Forums aber erscheint kein neuer Beitrag sondern es sind alle Beiträge als schon gelesen gekennzeichnet.
Wo könnte das Problem liegen.
avatar
Drek
Stammgast
Stammgast

Männlich Beiträge : 267
Hinweis : http://playerzone.forumieren.de/
Anmeldedatum : 15.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Beitragsanzeige obwohl kein neuer Beitrag vorhanden ist

Beitrag von Alex am So 15 Jun 2008 - 14:58

Möglicherweise wurde der Beitrag zwischenzeitlich gelöscht (nachdem du die Startseite geladen hattest) oder du hast ein Cookie-Problem (dann Cookies löschen).









LG
Alex
Smile

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten