Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Extending WiFi range
von shawnturner Heute um 10:00

» How Internet Traffic
von shawnturner Heute um 9:57

» Naruto - SnK
von Aiko-Chan Gestern um 16:41

» [Tutorial] Forenbanner in eine Diaschau verwandeln
von inde Gestern um 16:24

» [Tutorial] Ergebnisse der Umfragen optisch verändern
von inde Gestern um 11:44

» bestehendes Konto bei Forums Erstellung
von inde Sa 27 Mai 2017 - 20:14

» [phpBB3] Kostenloses Grafikprogramm für Windows 7 Ultimate 32bit gesucht
von inde Sa 27 Mai 2017 - 18:16

» Veröffentlichungen - Bilder in einer Zeile
von inde Sa 27 Mai 2017 - 16:15

» [phpBB3] Backup Rückgängig machen
von inde Fr 26 Mai 2017 - 12:29

» Natur und Wildlife Forum
von Stephan68 Do 25 Mai 2017 - 19:03

» [phpBB2] Charmed Bad Time
von Phoebe Do 25 Mai 2017 - 16:48

» [phpBB2] RPG-Forum Drachenkrieg
von Zocker96 Do 25 Mai 2017 - 14:14

» House Of The Rising Sun Rollenspiel-Forum
von Dr.Keks Do 25 Mai 2017 - 11:02

» Antwort landet im falschen Thema
von inde Do 25 Mai 2017 - 3:16

» [#9811] [phpBB2] Could not obtain rpg users infos
von inde Mi 24 Mai 2017 - 18:37

» [#9973] Abmeldeseite für User nicht aufrufbar
von inde Mi 24 Mai 2017 - 18:33

www.forumieren.de

Mein Adminbereich ist futsch!!!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Mein Adminbereich ist futsch!!!

Beitrag von Admiss am Sa 29 März 2008 - 20:55

Ehmm hi hab ein megafettes problem!

mein adminbereich is weg. mein forum ist schon glaube mehr als einen monat alt und es war nie ein problem, dan geh ich heute dran und der adminbeireich is weg. hab mich ausgeloggt bin wieder rein und der is immernoch weg. hab aber auch das richtige passwort und so! ich will das forum auch nicht löschen weil es eigentlich total gut läuft! hier ma die adresse:

www.talk-about-you.forumieren.de

bitttttteeeeeeeeeeee helft mir!

GLG Admiss
avatar
Admiss
Neuling
Neuling

Weiblich Beiträge : 10
Anmeldedatum : 29.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Adminbereich ist futsch!!!

Beitrag von Alex am Sa 29 März 2008 - 20:58

Hallo!

Bitte mal Admin-Daten über PN schicken, dann schau ich mir das mal an.

LG,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3874 Tage alt.
13897 User haben bisher 278105 Beiträge geschrieben in 106 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Adminbereich ist futsch!!!

Beitrag von Sr_Rxs-Kr_Nmn94 am Sa 29 März 2008 - 21:10

ja war bei mir auch weg.
Ich hab mich dann ausgeloggt und wieder eingeloggt und dann kams wieder. Vll irgendein Serverproblem o. Ä

Sr_Rxs-Kr_Nmn94
Lehrling
Lehrling

Männlich Beiträge : 86
Anmeldedatum : 23.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Adminbereich ist futsch!!!

Beitrag von Alex am Sa 29 März 2008 - 22:39

Hmm,

bitte mal Rückmeldung, ob das Problem noch besteht.

LG,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3874 Tage alt.
13897 User haben bisher 278105 Beiträge geschrieben in 106 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Adminbereich ist futsch!!!

Beitrag von Admiss am So 30 März 2008 - 11:51

komisch. ich bin heut wiede rins forum und er ist wieder da! aber gestern war er wirklich weg! tortzdem danke .
avatar
Admiss
Neuling
Neuling

Weiblich Beiträge : 10
Anmeldedatum : 29.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Adminbereich ist futsch!!!

Beitrag von Alex am So 30 März 2008 - 11:56

Hein Problem

LG,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3874 Tage alt.
13897 User haben bisher 278105 Beiträge geschrieben in 106 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.




Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten