Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [Tuto] [alle Versionen] Funktion "diesen Code markieren"
von inde Heute um 16:52

» Signal für Chat
von inde Gestern um 23:43

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 23:41

» [ModernBB] Weiterleitung zur Startseite
von inde Gestern um 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Gestern um 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Di 25 Apr 2017 - 15:47

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

www.forumieren.de

Mein Adminbereich ist futsch!!!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Mein Adminbereich ist futsch!!!

Beitrag von Admiss am Sa 29 März 2008 - 20:55

Ehmm hi hab ein megafettes problem!

mein adminbereich is weg. mein forum ist schon glaube mehr als einen monat alt und es war nie ein problem, dan geh ich heute dran und der adminbeireich is weg. hab mich ausgeloggt bin wieder rein und der is immernoch weg. hab aber auch das richtige passwort und so! ich will das forum auch nicht löschen weil es eigentlich total gut läuft! hier ma die adresse:

www.talk-about-you.forumieren.de

bitttttteeeeeeeeeeee helft mir!

GLG Admiss
avatar
Admiss
Neuling
Neuling

Weiblich Beiträge : 10
Anmeldedatum : 29.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Adminbereich ist futsch!!!

Beitrag von Alex am Sa 29 März 2008 - 20:58

Hallo!

Bitte mal Admin-Daten über PN schicken, dann schau ich mir das mal an.

LG,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3843 Tage alt.
13876 User haben bisher 277583 Beiträge geschrieben in 102 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Adminbereich ist futsch!!!

Beitrag von Sr_Rxs-Kr_Nmn94 am Sa 29 März 2008 - 21:10

ja war bei mir auch weg.
Ich hab mich dann ausgeloggt und wieder eingeloggt und dann kams wieder. Vll irgendein Serverproblem o. Ä

Sr_Rxs-Kr_Nmn94
Lehrling
Lehrling

Männlich Beiträge : 86
Anmeldedatum : 23.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Adminbereich ist futsch!!!

Beitrag von Alex am Sa 29 März 2008 - 22:39

Hmm,

bitte mal Rückmeldung, ob das Problem noch besteht.

LG,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3843 Tage alt.
13876 User haben bisher 277583 Beiträge geschrieben in 102 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Adminbereich ist futsch!!!

Beitrag von Admiss am So 30 März 2008 - 11:51

komisch. ich bin heut wiede rins forum und er ist wieder da! aber gestern war er wirklich weg! tortzdem danke .
avatar
Admiss
Neuling
Neuling

Weiblich Beiträge : 10
Anmeldedatum : 29.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Adminbereich ist futsch!!!

Beitrag von Alex am So 30 März 2008 - 11:56

Hein Problem

LG,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3843 Tage alt.
13876 User haben bisher 277583 Beiträge geschrieben in 102 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.




Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten