Lexi Help
Partner
www.forumieren.com

Smilies futsch?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Smilies futsch?

Beitrag von andi73 am Sa 3 Okt 2009 - 14:06

Hallo
Ich statte mein Forum mit eigenen selbsterstellten Smilies aus.
Heute waren 4 Stück davon plötzlich "verschwunden" (insgesamt sind es bisher etwa 10). Kann man mir wohl sagen, woran sowas wohl liegt? Die "Bezeichnung" und so weiter blieben erhalten, nur das Bild war weg..

Habe ich irgendwas nicht beachtet?

Danke schon mal

andi73
Neuling
Neuling

Beiträge : 57
Anmeldedatum : 11.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Smilies futsch?

Beitrag von _The_Animal_ am Sa 3 Okt 2009 - 14:07

Hallo,,

Das könnte momentan an dem server umzug liegen , bei manchen sind die Avatare weg oder die logos nd bei dir könnten es die smilies sein , einfach mal bis montag warten Smile


MfG Animal

_The_Animal_
Premium-User
Premium-User

Männlich Beiträge : 405
2.Ermahnung
Anmeldedatum : 15.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Smilies futsch?

Beitrag von andi73 am Sa 3 Okt 2009 - 17:50

Achso.. Gut. Ich dachte schon, das würde jetzt "öfters" passieren Smile

andi73
Neuling
Neuling

Beiträge : 57
Anmeldedatum : 11.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Smilies futsch?

Beitrag von Zuckerpuppe am Mo 5 Okt 2009 - 11:01

Hallo Smile

falls das Problem aktuell noch besteht, bitte in diesem Thread melden.

hier mache ich dann zu, damit die Übersichtlichkeit bestehen bleibt.

-closed-

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten