Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» Style löschen
von MSheppard Gestern um 19:24

» Bildlöschungen von servimg!
von Blocksberg Do 16 Nov 2017 - 19:36

» [phpBB2] Funktion 'Module einklappen', Bild erscheint nicht
von Nyan Do 16 Nov 2017 - 18:45

» [phpBB2] Komplettes Style durcheinander.. (CSS)
von Bigtuber Do 16 Nov 2017 - 13:23

» Https weg
von Fisch Di 14 Nov 2017 - 15:08

» Ansicht auf Avatar umstellen - Canesboard
von Keks Mo 13 Nov 2017 - 18:24

» Vernetzung mit dubiosen Seiten
von Ray Sa 11 Nov 2017 - 18:05

» [PunBB] Forentitel in Fettschrift bei Chrome
von Bigtuber Sa 11 Nov 2017 - 15:26

» [phpBB2] HTML Code zur Passworteingabe true/false hinzufügen
von Professor Sa 11 Nov 2017 - 12:07

» [Mitteilung] Abschied als Administrator im Forumieren-Support [inde]
von Broesel Do 9 Nov 2017 - 19:05

» [phpBB2] Titel des Forens in die Mitte schieben?
von Keks Mi 8 Nov 2017 - 17:03

» Domainname ändern und nicht verlängern
von goldhauch Mi 8 Nov 2017 - 9:43

» Moderatoren in Foren ausblenden
von Keks Di 7 Nov 2017 - 14:00

» Bitte um Übernahme des Gründeraccounts
von Carpe_Diem1985 Mo 6 Nov 2017 - 21:11

» Thema eines Authors übernehmen
von Emily Stein Mo 6 Nov 2017 - 16:00

» Hollywood Star Live
von Phoebe So 5 Nov 2017 - 20:22

www.forumieren.de

Smilies futsch?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Smilies futsch?

Beitrag von andi73 am Sa 3 Okt 2009 - 14:06

Hallo
Ich statte mein Forum mit eigenen selbsterstellten Smilies aus.
Heute waren 4 Stück davon plötzlich "verschwunden" (insgesamt sind es bisher etwa 10). Kann man mir wohl sagen, woran sowas wohl liegt? Die "Bezeichnung" und so weiter blieben erhalten, nur das Bild war weg..

Habe ich irgendwas nicht beachtet?

Danke schon mal

andi73
Neuling
Neuling

Beiträge : 57
Anmeldedatum : 11.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Smilies futsch?

Beitrag von _The_Animal_ am Sa 3 Okt 2009 - 14:07

Hallo,,

Das könnte momentan an dem server umzug liegen , bei manchen sind die Avatare weg oder die logos nd bei dir könnten es die smilies sein , einfach mal bis montag warten Smile


MfG Animal

_The_Animal_
Premium User
Premium User

Männlich Beiträge : 405
Anmeldedatum : 15.09.09
1.Verwarnung
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Smilies futsch?

Beitrag von andi73 am Sa 3 Okt 2009 - 17:50

Achso.. Gut. Ich dachte schon, das würde jetzt "öfters" passieren Smile

andi73
Neuling
Neuling

Beiträge : 57
Anmeldedatum : 11.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Smilies futsch?

Beitrag von Zuckerpuppe am Mo 5 Okt 2009 - 11:01

Hallo Smile

falls das Problem aktuell noch besteht, bitte in diesem Thread melden.

hier mache ich dann zu, damit die Übersichtlichkeit bestehen bleibt.

-closed-
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten