Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Admin Email Ändern
von Bigtuber Heute um 17:50

» [phpBB3] [phpBB3] Forum nicht sicher
von Bigtuber Heute um 17:43

» Passwort vergessen
von Bigtuber Heute um 14:58

» [#9357]-[phpBB2] Registrierung funktioniert nicht
von amti Heute um 14:17

» [Sammelthread] Unangebrachte Werbung
von Marcel´s Schnatterbude Gestern um 9:46

» Admin Passwort vergessen
von ABC-Man Gestern um 9:01

» Kalender
von Bigtuber So 26 März 2017 - 18:04

» Gifs einfügen
von Bigtuber So 26 März 2017 - 14:58

» Warrior Cats - NordClans
von Eislicht So 26 März 2017 - 0:28

» Gründeraccount Passwort vergessen
von Eozaen Sa 25 März 2017 - 20:02

» [phpBB3] Schreiben als Gast
von Ave Sa 25 März 2017 - 15:37

» Forum anhand der E-Mail wiederfinden?
von Bigtuber Sa 25 März 2017 - 13:17

» [phpBB2]Darstellungsfrage zur Kategorienansicht- Icon+Beschriftung gleiche Ebene
von Marcel´s Schnatterbude Sa 25 März 2017 - 9:05

» [Mitteilung] Optimierung des Generierung-Prozesses von FaceYourManga-Avataren
von Forumbot Fr 24 März 2017 - 19:04

» Kawaiicity - Anime Reallife Forum
von Passi92 Fr 24 März 2017 - 12:20

» Shibosha Rollenspiel
von BlackValentine Fr 24 März 2017 - 11:25

www.forumieren.de

[Invision] Kopfzeilen Grundfarben wird nicht richtig angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [Invision] Kopfzeilen Grundfarben wird nicht richtig angezeigt

Beitrag von chamutv am So 15 Feb 2015 - 10:23

Die Farbe von der Kopfzeilen wird nicht richtig angezeigt. 



Edit: Hab's jetzt selber gefunden - merkwürdig das die Einstellungen automatisch verändern. Das ist nicht normal!


Zuletzt von chamutv am So 15 Feb 2015 - 13:34 bearbeitet; insgesamt 1-mal bearbeitet
avatar
chamutv
Neuling
Neuling

Männlich Beiträge : 15
Anmeldedatum : 05.02.15
keine
Firefox ModernBB

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Invision] Kopfzeilen Grundfarben wird nicht richtig angezeigt

Beitrag von #Frank am So 15 Feb 2015 - 13:33

Wie ich sehe, hast du es wohl gefunden. Ich wollte mir das gerade mal anschauen, aber es hat sich dann wohl erledigt...?


Edit: Habe das jetzt erst gesehen:
Hab's jetzt selber gefunden - merkwürdig das die Einstellungen automatisch verändern. Das ist nicht normal!

Ich denke nicht, das sich da eine Einstellung von selber geändert hat.
Was aber passiert ist, ist das dort für den Hintergrund mal eine Grafik eingetragen wurde:
http://i38.servimg.com/u/f38/19/11/10/21/hint_c10.jpg
Leider sieht es so aus, als das diese Grafik nicht mehr vorhanden ist und das deshalb die eingestellte Hintergrundfarbe wieder angezeigt wurde oder wird.

Du musst diesen CSS Eintrag bei dir im Forum haben:
Code:
div.maintitle {
    background-color: #25384b;
    background-image: url("http://i38.servimg.com/u/f38/19/11/10/21/hint_c10.jpg");
    background-repeat: repeat-x;
    color: #df7401;
    padding: 8px 8px 8px 15px;
    vertical-align: middle;
}
Dort war das Bild eingesetzt, das nun nicht mehr zu erreichen ist.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten