Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB3] Bilder von Fremdhoster seit SSL nicht mehr angezeigt
von Fisch Heute um 10:39

» [phpBB3] Schlüsselwörter Keywords Anzahl
von Mazacre Do 27 Jul 2017 - 16:56

» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Bigtuber Do 27 Jul 2017 - 16:35

» [phpBB3] Standard für Beitragseingabe?
von Bigtuber Do 27 Jul 2017 - 16:26

» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von Kellytime Do 27 Jul 2017 - 13:31

» Arcania - High-Fantasy-RPG
von Sheep007 Mi 26 Jul 2017 - 20:10

» [phpBB3] Profile mit mehreren Icons?
von inde Di 25 Jul 2017 - 19:39

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 24 Jul 2017 - 16:47

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

www.forumieren.de

[Invision] Kopfzeilen Grundfarben wird nicht richtig angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [Invision] Kopfzeilen Grundfarben wird nicht richtig angezeigt

Beitrag von chamutv am So 15 Feb 2015 - 10:23

Die Farbe von der Kopfzeilen wird nicht richtig angezeigt. 



Edit: Hab's jetzt selber gefunden - merkwürdig das die Einstellungen automatisch verändern. Das ist nicht normal!


Zuletzt von chamutv am So 15 Feb 2015 - 13:34 bearbeitet; insgesamt 1-mal bearbeitet
avatar
chamutv
Neuling
Neuling

Männlich Beiträge : 29
Anmeldedatum : 05.02.15
keine
Firefox ModernBB

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Invision] Kopfzeilen Grundfarben wird nicht richtig angezeigt

Beitrag von #Frank am So 15 Feb 2015 - 13:33

Wie ich sehe, hast du es wohl gefunden. Ich wollte mir das gerade mal anschauen, aber es hat sich dann wohl erledigt...?


Edit: Habe das jetzt erst gesehen:
Hab's jetzt selber gefunden - merkwürdig das die Einstellungen automatisch verändern. Das ist nicht normal!

Ich denke nicht, das sich da eine Einstellung von selber geändert hat.
Was aber passiert ist, ist das dort für den Hintergrund mal eine Grafik eingetragen wurde:
http://i38.servimg.com/u/f38/19/11/10/21/hint_c10.jpg
Leider sieht es so aus, als das diese Grafik nicht mehr vorhanden ist und das deshalb die eingestellte Hintergrundfarbe wieder angezeigt wurde oder wird.

Du musst diesen CSS Eintrag bei dir im Forum haben:
Code:
div.maintitle {
    background-color: #25384b;
    background-image: url("http://i38.servimg.com/u/f38/19/11/10/21/hint_c10.jpg");
    background-repeat: repeat-x;
    color: #df7401;
    padding: 8px 8px 8px 15px;
    vertical-align: middle;
}
Dort war das Bild eingesetzt, das nun nicht mehr zu erreichen ist.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten