Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Admin Email Ändern
von Bigtuber Heute um 20:22

» Passwort vergessen
von Bigtuber Heute um 20:10

» [Sammelthread] Unangebrachte Werbung
von Marcel´s Schnatterbude Heute um 9:46

» Admin Passwort vergessen
von ABC-Man Heute um 9:01

» Kalender
von Bigtuber Gestern um 18:04

» Gifs einfügen
von Bigtuber Gestern um 14:58

» Warrior Cats - NordClans
von Eislicht Gestern um 0:28

» Gründeraccount Passwort vergessen
von Eozaen Sa 25 März 2017 - 20:02

» [phpBB3] Schreiben als Gast
von Ave Sa 25 März 2017 - 15:37

» Forum anhand der E-Mail wiederfinden?
von Bigtuber Sa 25 März 2017 - 13:17

» [phpBB2]Darstellungsfrage zur Kategorienansicht- Icon+Beschriftung gleiche Ebene
von Marcel´s Schnatterbude Sa 25 März 2017 - 9:05

» [Mitteilung] Optimierung des Generierung-Prozesses von FaceYourManga-Avataren
von Forumbot Fr 24 März 2017 - 19:04

» [#9357]-[phpBB2] Registrierung funktioniert nicht
von amti Fr 24 März 2017 - 17:04

» Kawaiicity - Anime Reallife Forum
von Passi92 Fr 24 März 2017 - 12:20

» Shibosha Rollenspiel
von BlackValentine Fr 24 März 2017 - 11:25

» (phbBB3) Suchauswahl "NeueBeiträge" übergreifend fixieren
von Broesel Fr 24 März 2017 - 10:40

www.forumieren.de

Forum wird nicht richtig angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Forum wird nicht richtig angezeigt

Beitrag von Braunbär am Mi 15 Jan 2014 - 10:02

Allen erstmal ein gutes neues Jahr.

nach langen bin ich wieder einmal bei euch.
Mein Briefmarkenforum wird nicht richtig angezeigt.
Siehe Bild, wenn ich dann das Forum nochmals aufrufe  ist es wieder normal, schreibe ich wieder einen Beitrag sieht es wieder so aus.


keine Werbung für das Forum, sondern Link eingestellt zum Forum, da ich mehrere Foren habe, und damit jeder weiß um welches Forum es sich handelt.
http://www.briefmarken-forum.com

erledigt, ich denke die Bilder waren falsch hochgeladen
avatar
Braunbär
Kaiser
Kaiser

Weiblich Beiträge : 1494
Anmeldedatum : 07.01.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Forum wird nicht richtig angezeigt

Beitrag von #Frank am Mi 15 Jan 2014 - 10:21

Da scheint es massive Probleme mit Direcupload zu geben.
Ich denke, das du gerade das hier schon gefunden hast:
http://hilfe.forumieren.com/t38137-phpbb3-werbung-erscheint-nur-im-pn-bereich#249646
Dort war es genau das selbe.
Tip:
Alle Grafiken im Forum über Servimg.com Hosten.
Der läuft stabil und gehört zu Forumieren. So kann bei eventuellen Problemen hier nachgefragt werden
Außerdem müssen dann beim Laden nicht viele verschiedene Server angefragt werden.

Nach deinem Edit erledigt.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten