Lexi Help
Partner
www.forumieren.com

Navogationsleiste wird nicht richtig angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Navogationsleiste wird nicht richtig angezeigt

Beitrag von Ruby88 am Sa 21 Mai 2011 - 21:46

Hallo also entweder bin ich zu Blond zum Suchen/Finden oder es gibt wirklich noch kein Thema ^^

Also mein Problem ist das 1.das Navi Menü nur halb angezeigt wird und 2.noch nicht mal richitg

Ich hab schon versucht die größe zu ändern des logos,Die breite des Forums und ja ich war auch schon in der Anzeige mit der Navi einstellung aber nichts geht Sad

Also bei mir sieht das so aus...

es soll aber so.. angeordnet werden.


kann mir einer Helfen???

Ruby88
Neuling
Neuling

Weiblich Beiträge : 40
2. Verwarnung
Anmeldedatum : 24.02.11

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Navogationsleiste wird nicht richtig angezeigt

Beitrag von Zuckerpuppe am So 22 Mai 2011 - 9:47

Hallo,

wie es scheint, hast du es schon selber hinbekommen, oder?


kann ich hier dann schliessen?

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Navogationsleiste wird nicht richtig angezeigt

Beitrag von Ruby88 am So 22 Mai 2011 - 14:09

ja kann geschlossen werden es lag am srcipt hehe hatte da was vergessen ich dussel :p

aber danke trotzdem Wink

Ruby88
Neuling
Neuling

Weiblich Beiträge : 40
2. Verwarnung
Anmeldedatum : 24.02.11

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten