Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Schlüsselwörter Keywords Anzahl
von Mazacre Gestern um 16:56

» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Bigtuber Gestern um 16:35

» [phpBB3] Standard für Beitragseingabe?
von Bigtuber Gestern um 16:26

» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von Kellytime Gestern um 13:31

» Arcania - High-Fantasy-RPG
von Sheep007 Mi 26 Jul 2017 - 20:10

» [phpBB3] Profile mit mehreren Icons?
von inde Di 25 Jul 2017 - 19:39

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 24 Jul 2017 - 16:47

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

www.forumieren.de

Navogationsleiste wird nicht richtig angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Navogationsleiste wird nicht richtig angezeigt

Beitrag von Ruby88 am Sa 21 Mai 2011 - 21:46

Hallo also entweder bin ich zu Blond zum Suchen/Finden oder es gibt wirklich noch kein Thema ^^

Also mein Problem ist das 1.das Navi Menü nur halb angezeigt wird und 2.noch nicht mal richitg

Ich hab schon versucht die größe zu ändern des logos,Die breite des Forums und ja ich war auch schon in der Anzeige mit der Navi einstellung aber nichts geht Sad

Also bei mir sieht das so aus...

es soll aber so.. angeordnet werden.


kann mir einer Helfen???
avatar
Ruby88
Neuling
Neuling

Weiblich Beiträge : 40
Anmeldedatum : 24.02.11
2. Verwarnung
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Navogationsleiste wird nicht richtig angezeigt

Beitrag von Zuckerpuppe am So 22 Mai 2011 - 9:47

Hallo,

wie es scheint, hast du es schon selber hinbekommen, oder?


kann ich hier dann schliessen?
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Navogationsleiste wird nicht richtig angezeigt

Beitrag von Ruby88 am So 22 Mai 2011 - 14:09

ja kann geschlossen werden es lag am srcipt hehe hatte da was vergessen ich dussel :p

aber danke trotzdem Wink
avatar
Ruby88
Neuling
Neuling

Weiblich Beiträge : 40
Anmeldedatum : 24.02.11
2. Verwarnung
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten