Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
www.forumieren.de

Ladezeit des Forum´s und chatbox Probleme .

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Ladezeit des Forum´s und chatbox Probleme .

Beitrag von Shutter-Zone am Di 18 März 2014 - 8:45

Viele meiner User Haben das Problem das das Forum lange lädt und die chatbox nur schwarz ist und der login button fehlt ?

habe so weit nicht´s verändern und es sind gerade mal 40 User angemeldet

Jemand eine idee wie das zu stande kommt oder liegt es an den Usern und ihren Browsern ?

Bitte um Hilfe
avatar
Shutter-Zone
Neuling
Neuling

Beiträge : 11
Anmeldedatum : 07.11.13
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Ladezeit des Forum´s und chatbox Probleme .

Beitrag von Herod am Di 18 März 2014 - 8:54

Shutter-Zone schrieb:Viele meiner User Haben das Problem das das Forum lange lädt und die chatbox nur schwarz ist und der login button fehlt ?

habe so weit nicht´s verändern und es sind gerade mal 40 User angemeldet

Jemand eine idee wie das zu stande kommt oder liegt es an den Usern und ihren Browsern ?

Bitte um Hilfe  


Dasselbe Problem haben wir - und bei mir sehe ich auf dem PC, wie auch auf dem Laptop mit versch. Browsern nichts, also kanns nicht am Cache liegen, denke ich - oder? :/

Schließe mich also hier an und bitte ebenso um Hilfe! Danke im Voraus! Smile

Liebe Grüße
avatar
Herod
Neuling
Neuling

Beiträge : 11
Anmeldedatum : 01.09.13
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Ladezeit des Forum´s und chatbox Probleme .

Beitrag von Sven am Di 18 März 2014 - 9:10

Hier geht es zu dem Problem weiter:

http://hilfe.forumieren.com/t38553-verbindungsprobleme-auf-allen-forumieren-seiten

P. S. Würde gerne sperren, kann ich aber nicht mehr.  Laughing 
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Ladezeit des Forum´s und chatbox Probleme .

Beitrag von Günther am Di 18 März 2014 - 12:20

Lakmé schrieb:Liebe User,

Unser Team ist über dieses Forum informiert, die Techniker arbeiten jetzt daran,
wir hoffen dass das Problem sehr bald behoben wird !!!
http://hilfe.forumieren.com/t38553p80-verbindungsprobleme-auf-allen-forumieren-seiten#253268

-closed-
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten