Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» [phpBB3] Den Mods verbieten Admin posts zu löschen
von inde Heute um 0:20

» [Tutorial - alle Versionen]Schritte zum Migrieren deines Forums zu HTTPS
von Bigtuber Gestern um 22:25

» Forenübernahme wegen langer inaktivät des alten Gründers
von Bigtuber Gestern um 17:06

» Chat wird nicht automatisch aktualisiert
von Davina123 Mi 22 Feb 2017 - 21:13

» Tamashii no Utsuri | Naruto RPG
von May3 Mi 22 Feb 2017 - 17:02

» Forum vor Gästen verschliessen
von inde Mi 22 Feb 2017 - 14:43

» [phpBB2] Werbebanner sitzt falsch im Kopfbereich des Index.
von inde Di 21 Feb 2017 - 21:59

» [phpBB2] Forenseite in PDF umwandeln
von inde Di 21 Feb 2017 - 21:54

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Davide S. Di 21 Feb 2017 - 21:22

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:21

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:20

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:18

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:17

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:15

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:15

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:13

Partner
www.forumieren.de

[phpBB3] Forum: Extrem lange Ladezeit!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [phpBB3] Forum: Extrem lange Ladezeit!

Beitrag von Serath am Do 21 Jul 2016 - 20:56

Hallo!

Ich habe mir heute über Forumieren ein eigenes Forum für ein kommendes Projekt erstellt und im Administrationsbereich ein wenig herumgespielt, um das Aussehen ein wenig zu verändern.

Nachdem ich eine Randfarbe geändert und auf "Abschicken" geklickt habe, fingen auf einmal die endlos langen Wartezeiten an. Ich muss ewig warten; egal, ob ich mich auf dem Forum selbst oder im Administrationsbereich herum klicke. Habe es mit Opera, Firefox und Chrome versucht.

An meinem Internet scheint es nicht zu liegen, denn andere Seiten lassen sich problemlos und schnell öffnen. Andere mir bekannte Foren von Forumieren hingegen laden auch so extrem lange.
Eine oft angezeigte Meldung unten im Browser ist: Warte auf illiweb.com...

Weiterhin scheine nur ich das Problem zu haben. Eine Freundin konnte die Seiten ohne lange Ladezeiten besuchen.

Link zur Seite: http://legionsplot.forumieren.net

Ich hoffe, Ihr habt eine Lösung! :-(

Liebe Grüße,
Serath


Zuletzt von inde am Fr 22 Jul 2016 - 17:47 bearbeitet; insgesamt 4-mal bearbeitet (Grund : Link hinzugefügt)

Serath
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 21.07.16
keine
Opera phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB3] Forum: Extrem lange Ladezeit!

Beitrag von Fisch am Fr 22 Jul 2016 - 12:26

Moin!
Besteht das Problem noch? Ich komme "ratzefatz" auf Dein Forum. Das dürfte bei Deinem Provider ein "Knoten" gewesen sein...

Fisch
Freiwilliger Helfer
Freiwilliger Helfer

Männlich Beiträge : 477
Anmeldedatum : 08.02.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB3] Forum: Extrem lange Ladezeit!

Beitrag von inde am Fr 22 Jul 2016 - 12:33

Dabei scheint es sich um ein lokales Problem auf Deinem PC oder aber eventuell an Deinem Router zu handeln.
Ich kann die von Dir angegebene Seite ohne Probleme aufrufen.


Bei solchen Problemen kannst Du aber auch einmal die Geschwindigkeit Deiner Seite z.B. hier testen.
Ich empfehle Dir zunächst einmal den Cache und Cookies des Browsers zu löschen, sowie auch den DNS-Cache zu leeren. Zum Löschen des DNS-Caches solltest Du als Administrator an Deinem Gerät angemeldet sein.

LG inde

inde
Administrator
Administrator

Männlich Beiträge : 3662
Hinweis : Flash The Scene™
Anmeldedatum : 20.10.11
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Antwort

Beitrag von Serath am Fr 22 Jul 2016 - 16:04

Hallo und danke für die Antworten! :-)

Hat sich über die Nacht wieder gelegt. Falls es noch mal auftreten sollte, hab ich aber Lösungsansätze!

Vielen Dank. :-)

Liebe Grüße,
Serath

Serath
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 21.07.16
keine
Opera phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB3] Forum: Extrem lange Ladezeit!

Beitrag von inde am Fr 22 Jul 2016 - 17:46

Ja oftmals liegt dies auch an den Internetprovidern (Anbietern).

Bitte & closed

LG inde

inde
Administrator
Administrator

Männlich Beiträge : 3662
Hinweis : Flash The Scene™
Anmeldedatum : 20.10.11
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten