Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
www.forumieren.de

[phpBB3] Forum: Extrem lange Ladezeit!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [phpBB3] Forum: Extrem lange Ladezeit!

Beitrag von Serath am Do 21 Jul 2016 - 20:56

Hallo!

Ich habe mir heute über Forumieren ein eigenes Forum für ein kommendes Projekt erstellt und im Administrationsbereich ein wenig herumgespielt, um das Aussehen ein wenig zu verändern.

Nachdem ich eine Randfarbe geändert und auf "Abschicken" geklickt habe, fingen auf einmal die endlos langen Wartezeiten an. Ich muss ewig warten; egal, ob ich mich auf dem Forum selbst oder im Administrationsbereich herum klicke. Habe es mit Opera, Firefox und Chrome versucht.

An meinem Internet scheint es nicht zu liegen, denn andere Seiten lassen sich problemlos und schnell öffnen. Andere mir bekannte Foren von Forumieren hingegen laden auch so extrem lange.
Eine oft angezeigte Meldung unten im Browser ist: Warte auf illiweb.com...

Weiterhin scheine nur ich das Problem zu haben. Eine Freundin konnte die Seiten ohne lange Ladezeiten besuchen.

Link zur Seite: http://legionsplot.forumieren.net

Ich hoffe, Ihr habt eine Lösung! :-(

Liebe Grüße,
Serath


Zuletzt von inde am Fr 22 Jul 2016 - 17:47 bearbeitet; insgesamt 4-mal bearbeitet (Grund : Link hinzugefügt)
avatar
Serath
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 21.07.16
keine
Opera phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB3] Forum: Extrem lange Ladezeit!

Beitrag von Fisch am Fr 22 Jul 2016 - 12:26

Moin!
Besteht das Problem noch? Ich komme "ratzefatz" auf Dein Forum. Das dürfte bei Deinem Provider ein "Knoten" gewesen sein...
avatar
Fisch
Freiwilliger Helfer
Freiwilliger Helfer

Männlich Beiträge : 517
Anmeldedatum : 08.02.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB3] Forum: Extrem lange Ladezeit!

Beitrag von inde am Fr 22 Jul 2016 - 12:33

Dabei scheint es sich um ein lokales Problem auf Deinem PC oder aber eventuell an Deinem Router zu handeln.
Ich kann die von Dir angegebene Seite ohne Probleme aufrufen.


Bei solchen Problemen kannst Du aber auch einmal die Geschwindigkeit Deiner Seite z.B. hier testen.
Ich empfehle Dir zunächst einmal den Cache und Cookies des Browsers zu löschen, sowie auch den DNS-Cache zu leeren. Zum Löschen des DNS-Caches solltest Du als Administrator an Deinem Gerät angemeldet sein.

LG inde
avatar
inde
Administrator
Administrator

Männlich Beiträge : 4927
Hinweis : Flash The Scene™
Anmeldedatum : 20.10.11
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Antwort

Beitrag von Serath am Fr 22 Jul 2016 - 16:04

Hallo und danke für die Antworten! :-)

Hat sich über die Nacht wieder gelegt. Falls es noch mal auftreten sollte, hab ich aber Lösungsansätze!

Vielen Dank. :-)

Liebe Grüße,
Serath
avatar
Serath
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 21.07.16
keine
Opera phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB3] Forum: Extrem lange Ladezeit!

Beitrag von inde am Fr 22 Jul 2016 - 17:46

Ja oftmals liegt dies auch an den Internetprovidern (Anbietern).

Bitte & closed

LG inde
avatar
inde
Administrator
Administrator

Männlich Beiträge : 4927
Hinweis : Flash The Scene™
Anmeldedatum : 20.10.11
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten