Lexi Help
Partner
www.forumieren.com

Plötzlich Admintool verhackt und keine Smileys

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Plötzlich Admintool verhackt und keine Smileys

Beitrag von zvoneboban am Do 14 Nov 2013 - 0:20

Hi

Momentan ist in unserem Forum was ganz komisches los. Erstens kann man keine Smileys mehr auswählen und zweitens ist das Admintool als Text dargestellt und Links.

Was ist da passiert???


zvoneboban
Neuling
Neuling

Beiträge : 11
Anmeldedatum : 08.12.12

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Plötzlich Admintool verhackt und keine Smileys

Beitrag von Günther am Do 14 Nov 2013 - 0:22

Hallo,

damit wir uns bei solchen Problemen selbst ein Bild machen können (globales oder lokales Problem?):
Trage bitte deine Forenadresse in dein Profil ein und lasse sie darin stehen. Danke! Smile

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Plötzlich Admintool verhackt und keine Smileys

Beitrag von zvoneboban am Do 14 Nov 2013 - 0:22

ok es geht auf einmal alles wieder. 2 Minuten nach meinem Beitrag, ganz komisch:D 

zvoneboban
Neuling
Neuling

Beiträge : 11
Anmeldedatum : 08.12.12

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Plötzlich Admintool verhackt und keine Smileys

Beitrag von Günther am Do 14 Nov 2013 - 0:25

Damit hatte ich schon gerechnet und das freut mich natürlich für dich. Smile

Aber könntest du bitte trotzdem deine Forenadresse wieder in dein Profil einsetzen?
Ansonsten wird es bei zukünftigen Problemen ggf. unmöglich sein, dir Hilfe zu leisten. Wink

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Plötzlich Admintool verhackt und keine Smileys

Beitrag von zvoneboban am Do 14 Nov 2013 - 0:25

@Günther schrieb:Hallo,

damit wir uns bei solchen Problemen selbst ein Bild machen können (globales oder lokales Problem?):
Trage bitte deine Forenadresse in dein Profil ein und lasse sie darin stehen. Danke! Smile

Liebe Grüße
Günther
Hi Günther

Ok, hab ich eingetragen.

LG
Zvone:D 

zvoneboban
Neuling
Neuling

Beiträge : 11
Anmeldedatum : 08.12.12

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Plötzlich Admintool verhackt und keine Smileys

Beitrag von Günther am Do 14 Nov 2013 - 0:28

Question Ich sehe dort immer noch http://www.eurodiscussion.net/ eingetragen und das ist nicht deine Forenadresse, sondern eine Topleveldomain von Forumieren. Wink

Es wäre schön, wenn du dort tatsächlich deine Forenadresse einsetzt.
Da sich dieser Thread hier allerdings bereits erledigt hat, schließe ich ihn nun. Gute Nacht! Smile
-closed & Papierkorb-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten