Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [Tuto] [alle Versionen] Funktion "diesen Code markieren"
von inde Heute um 16:52

» Signal für Chat
von inde Gestern um 23:43

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 23:41

» [ModernBB] Weiterleitung zur Startseite
von inde Gestern um 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Gestern um 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Di 25 Apr 2017 - 15:47

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

www.forumieren.de

Nur bei einem User tritt das Problem auf

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Nur bei einem User tritt das Problem auf

Beitrag von Muffelinchen am Mi 5 März 2008 - 22:08

das Beiträge pro Beitrag versetzt sind.
Also normale Optik, nächste Beitrag mittig und der folgende Beitrag Linksbündig.
Das tritt nur bei einem User auf, alle anderen sehen die Forenoptik normal und können auch Antworten - was bei diesem User auch zur Zeit nicht klappt...... affraid
avatar
Muffelinchen
Neuling
Neuling

Weiblich Beiträge : 57
Anmeldedatum : 21.11.07
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Nur bei einem User tritt das Problem auf

Beitrag von Alex am Mi 5 März 2008 - 22:41

Hmm,

möge er mal Cache (im IE: Temporäre Internetdateien) löschen und die Seite neu laden, ob das Problem dann immer noch auftritt.

Gruß,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3843 Tage alt.
13876 User haben bisher 277585 Beiträge geschrieben in 102 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Nur bei einem User tritt das Problem auf

Beitrag von Muffelinchen am Mi 5 März 2008 - 22:47

Ok - gebe ich mal weiter und Danke erstmal. :-)
avatar
Muffelinchen
Neuling
Neuling

Weiblich Beiträge : 57
Anmeldedatum : 21.11.07
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten