Lexi Help
Partner
www.forumieren.com

Meldung bei einem User

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Meldung bei einem User

Beitrag von DasMissTiny am Di 26 Jul 2011 - 12:08

Hallo,

also bei meinem Forum ist jetzt das Problem aufgetreten das ein User einen Steckbrief nicht posten kann. Es kommt immer folgende Meldung.

"Sie haben noch keine Befugnis, externe Links und Mailadressen zu posten."



Ich hab auch schon bei den Befugnissen geguckt, aber da ist alles genauso wie bei allen anderen auch. Deswegen weiß ich gerade nicht was ich machen soll. Oder was eben das Problem sein könnte.
Ich wäre für Hilfe wirklich dankbar ^^

lg

DasMissTiny
Neuling
Neuling

Weiblich Beiträge : 21
Anmeldedatum : 27.11.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Meldung bei einem User

Beitrag von Zuckerpuppe am Di 26 Jul 2011 - 12:15

über deinem Beitrag siehst du ganz fett einen Link -> "Neues Update"

bitte dort mal lesen und den Punkt 1 beachten Wink

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Meldung bei einem User

Beitrag von DasMissTiny am Di 26 Jul 2011 - 12:29

OH Ö_Ö Entschulde, das hab ich nicht gelesen gehabt
Dann kann das Thema hier gern gelöscht werden ^^"

Sorry nochmal

DasMissTiny
Neuling
Neuling

Weiblich Beiträge : 21
Anmeldedatum : 27.11.10

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten