Lexi Help
Die neuesten Themen
» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von Bobaustria Heute um 2:46

» Servamp Forum
von Raine Kamiya Gestern um 22:47

» Begriff : "merken"
von Ray Gestern um 21:34

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 20:56

» Private Nachrichten
von inde Gestern um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank So 25 Sep 2016 - 16:57

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

Partner
free forum

[Invision] Admin Neuanmeldung zum Posten mit nur einer Mailadresse geht nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [Invision] Admin Neuanmeldung zum Posten mit nur einer Mailadresse geht nicht

Beitrag von Mondhexchen am Do 20 Jun 2013 - 12:33

Huhu, 

ich hab versucht, da man ja den Forumersteller nicht zum Posten usw benutzen sollte, mich noch einmal anzumelden, irgendwo stand, dass das der Forumersteller als einziger kann, aber ich erhalte immer wieder Meldung

1. Mailadresse wird bereits verwendet und

2. mein Benutzername ist bereits vergeben - was aber nur einmal geändert wurde, zwischenzeitlich habe ich wieder auf einen anderen Namen gewechselt. ich mag nun aber diesen Benutzernamen zum Posten gerne benutzen, aber irgendwie finde ich nichts, wo man das löschen könnte

Was mach ich falsch?

Und darf ich noch eine Frage stellen?
Ich möchte das Forum nur für Mitglieder erstellen, finde aber nichts, wie ich die Foren nur nach Anmeldung sichtbar mache. Entweder sie sind gesperrt oder offen. Nur bei Offen sehen das die Gäste, was ich nicht will und bei gesperrt vermute ich mal, dass da nur Moderatoren und Admins posten können oder ist dem nicht so?
Kann leider keinen Test- bzw eben den Unteraccount anlegen zum Testen Cool
Edit: Diese ZusatzFrage hat sich erledigt, danke!

So viele Fragen... ohweh...

Aber danke schon mal im voraus fürs Helfen Smile


Zuletzt von Mondhexchen am Do 20 Jun 2013 - 13:13 bearbeitet, insgesamt 1 mal bearbeitet

Mondhexchen
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 20.06.13

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Invision] Admin Neuanmeldung zum Posten mit nur einer Mailadresse geht nicht

Beitrag von Günther am Do 20 Jun 2013 - 12:53

Hallo und herzlich Willkommen,

du bist neu hier im Forum.
Mache dich bitte zunächst mit den hiesigen Forenregeln vertraut.

Viele Antworten findest du auch in der Wissenssammlung "Lexi Help" Exclamation

Klick einfach auf das Bild Arrow

Solltest du keine für dich passende Antwort in der Suchfunktion (Link in der Navigation) oder bei "Lexi Help" gefunden haben, dann eröffne pro Frage ein neues Thema.

Ich wünsche dir hier im Forum viele Informationen und guten Erfolg mit deinem Forum top
@Mondhexchen schrieb:1. Mailadresse wird bereits verwendet und
Es ist richtig, dass unsere Technik aus Sicherheitsgründen die beschriebene Möglichkeit wieder entfernt hat. Deshalb musst du anders vorgehen: Du erstellst deinen Zweitaccount zuerst mit einer anderen (ggf. erfundenen) Mailadresse, aktivierst ihn dann manuell und änderst die Mailadresse im Adminbereich wieder in deine eigene. Das funktioniert einwandfrei und wird dort noch näher beschrieben:
http://hilfe.forumieren.com/t31749-mailadresse-fur-mehrere-user-gleich#203789

@Mondhexchen schrieb:2. mein Benutzername ist bereits vergeben
Woher das kommt und wie du diese Meldung beheben kannst, findest du durch eine Suche nach vergeben heraus:
http://hilfe.forumieren.com/search?search_keywords=vergeben

@Mondhexchen schrieb:Und darf ich noch eine Frage stellen?
Bitte lies dir unsere Forenregeln durch, wo du herausfinden wirst, dass zwei oder mehr verschiedene Fragen innerhalb eines Themas nicht erlaubt sind.
Eröffne für neue Fragen bitte auch jeweils ein neues Thema. Wink

Zugleich möchte ich dich aber noch darauf hinweisen, (wie auch oben beschrieben) unsere Suchfunktion und Lexi Help bei Fragen zuerst immer zu verwenden. 95% aller Fragen wurden hier bereits beantwortet und können mit diesen Wegen ganz einfach gefunden werden. Smile
So wird auch diese Frage z.B. in unserer Lexi Help unter G bei "Gäste von Foren ausschliessen" beantwortet. Wink

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Invision] Admin Neuanmeldung zum Posten mit nur einer Mailadresse geht nicht

Beitrag von Mondhexchen am Do 20 Jun 2013 - 13:12

Besten Dank, habe alles gefunden Wink

Mondhexchen
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 20.06.13

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Invision] Admin Neuanmeldung zum Posten mit nur einer Mailadresse geht nicht

Beitrag von Günther am Do 20 Jun 2013 - 13:14

Gerne und alles Gute mit deinem Forum. Smile
-closed-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten