Lexi Help
Partner
www.forumieren.com

Symbole tot (nicht anklickbar)

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Symbole tot (nicht anklickbar)

Beitrag von flowerpoint am So 12 Feb 2012 - 18:27

Hallo zusammen,

wenn ich ein neues Unterforum anlege kann ich ja eine Beschreibung zum Forum abgeben.
Darüber habe ich ja die Möglichkeit - wenn html deaktiviert ist - einen Teil fett zu machen, kursiv, unterstrichen, Bilder hochzuladen etc.
Das geht allerdings bei mir nicht, da ich die Symbole nicht anklicken kann! Die Symbole werden zwar nicht angezeigt, sind aber tot - nicht anklickbar!

Das selbe Problem habe ich wenn ich auf der Startseite eine Nachricht oben schreiben möchte.
Ich kann auch, darüber hinaus, egal ob html aktiviert ist oder nicht keine Zeilenabstände einfügen!
Der Text wird immer als Lauftext angezeigt, egal ob ich mittels return Absätze einfüge oder nicht (sowohl bei html als auch bei deaktiviertem).

Das Problem besteht jetzt schon seit zwei Wochen bei mir. Ich habe alles ausprobiert, es geht nicht!
Habt ihr eine Idee wodran es liegt?

Diese Symbolleiste ist bei mir komplett tot (wenn ich im Forum selbst Beiträge schreibe geht die Leiste, aber im Adminbereich ist sie tot)



Hülfe!!

lG,
Daniel

flowerpoint
Premium-User
Premium-User

Männlich Beiträge : 429
Anmeldedatum : 09.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Symbole tot (nicht anklickbar)

Beitrag von Kamek am So 12 Feb 2012 - 18:56

Das ist bei mir auch so? Vielleicht können das Foren mit einer anderer Version.

Hoffe konnte dir ein bisschen Helfen.

EDIT: Wenn es bei dir nicht da ist, warum hast du dann DAS Bild?

Kamek
Lehrling
Lehrling

Männlich Beiträge : 74
1.Ermahnung
Anmeldedatum : 31.12.11

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Symbole tot (nicht anklickbar)

Beitrag von flowerpoint am So 12 Feb 2012 - 19:01

@flowerpoint schrieb:....
Das geht allerdings bei mir nicht, da ich die Symbole nicht anklicken kann! Die Symbole werden zwar nicht angezeigt, sind aber tot - nicht anklickbar!
....

Sorry! Vergiss das nicht!

Ich seh es, ist aber nicht anklickbar.

Und ja, es muss funktionieren, ging die letzten drei Jahre ja auch....

flowerpoint
Premium-User
Premium-User

Männlich Beiträge : 429
Anmeldedatum : 09.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Symbole tot (nicht anklickbar)

Beitrag von Kamek am So 12 Feb 2012 - 19:03

Hmm, das ist Komisch. Naja, ich seh ich kann nicht so richtig mehr Helfen. Ich überlasse.

Kamek
Lehrling
Lehrling

Männlich Beiträge : 74
1.Ermahnung
Anmeldedatum : 31.12.11

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Symbole tot (nicht anklickbar)

Beitrag von #Frank am So 12 Feb 2012 - 19:07

Du hast in deinem Profil zwar angegeben, das du den Firefox Browser benutzt, aber dein Screen zeigt ein Bild mit dem IE.
Hast du es mal mit dem FF versucht.
Es ist bekannt, das im neuen IE so einiges nicht mehr Funktioniert.
Kannst du das bitte testen und dann eine Rückmeldung geben?

Kamek, so wie du das siehst, sehe ich das auch. Auch der vorherige Versuch hier etwas zur Hilfe Beizutragen ging schon in die Hose.
Wenn du dir nicht ansatzweise Sicher bist was das Problem sein könnte, dann lass es doch einfach sein.
Danke.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Symbole tot (nicht anklickbar)

Beitrag von flowerpoint am So 12 Feb 2012 - 21:43

Hallo Frank,

danke, das teste ich morgen!

Das liegt daran dass ich seit zwei Wochen einen neuen Laptop habe, vorher mit dem alten PC hatte ich immer Firefox verwendet.
Daher steht Firefox noch dran.

Aber mal sehen....wenns mit FF besser geht wirds der wieder!

Morgen melde ich mich hier nochmal Abend!

lG,
Daniel

flowerpoint
Premium-User
Premium-User

Männlich Beiträge : 429
Anmeldedatum : 09.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Symbole tot (nicht anklickbar)

Beitrag von #Frank am So 12 Feb 2012 - 22:39

Es ist so, das beim IE schon seit dem letzten Versionswechsel viele Sachen einfach nicht mehr Funktionieren, die vorher keine Probleme gemacht haben.
Das ist mal wieder so eine kleine Zugabe die Microschrot da ihren Benutzern zumutet.
Der IE war ja schon immer dafür bekannt, das er die schlechteste Dastellung aller Browser hat. Aber was die mit dem letzten Versionswechsel gemacht haben grenzt schon an Bevormundung.
Ich kann nur jeden empfehlen diesen Browser nie mal mehr zu benutzen.
Nur wenn die ihre Marktanteile verlieren, werden die sich auch mal bewegen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Symbole tot (nicht anklickbar)

Beitrag von flowerpoint am Di 14 Feb 2012 - 20:12

Sorry dass ich mich jetzt erst melde.

Habe es mit Firefox getestet, es geht tatsächlich!
Sehr interessant!

Danke nochmal an Frank!

lG,
Daniel

flowerpoint
Premium-User
Premium-User

Männlich Beiträge : 429
Anmeldedatum : 09.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Symbole tot (nicht anklickbar)

Beitrag von #Frank am Di 14 Feb 2012 - 21:03

Nieder mit dem IE

Der Internetexplorer ist im Vergangenen November erstmals unter 50% Marktanteil gefallen.
Das Ziehl muss sein das die unter 10% fallen.
Aber ich bin überzeugt, das die überbezahlten und eingebildeten Programierer von Bill Geats, dann immer noch nicht wach werden und ihren Brauser Wink dann noch bescheuerter machen.
Also muss unser Ziel sein den IE auf unter 10% Marktanteil zu drücken.


Zuletzt von #Frank am Di 14 Feb 2012 - 22:03 bearbeitet, insgesamt 1 mal bearbeitet



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Symbole tot (nicht anklickbar)

Beitrag von flowerpoint am Di 14 Feb 2012 - 21:56

Jepp!

Und by the way: Sehr cooler Smilie Cool

flowerpoint
Premium-User
Premium-User

Männlich Beiträge : 429
Anmeldedatum : 09.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten