Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Mi 28 Sep 2016 - 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Verbindungsprobleme

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Verbindungsprobleme

Beitrag von frazi am Di 13 Dez 2011 - 18:20

Da das eine Thread geschlossen wurde und ich seid fast 2 Stunden immer wieder Probleme habe ins Forum zu kommen oder auch hier nicht immer ein reinkommen ist, wollte ich mal fragen woran dies liegen könnte.


Der Seitenaufbau dauert oft etwas lange und dann kommt

502 Bad Gateway
nginx


Ist nicht nur bei mir als User und auch nicht nur in meinem Forum.





frazi
Stammgast
Stammgast

Weiblich Beiträge : 249
Anmeldedatum : 08.09.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindungsprobleme

Beitrag von LillNalle am Di 13 Dez 2011 - 18:35

Das Problem habe ich auch. Immer wieder zwischendurch, seit ebenfalls c.a 2 Stunden.

Liebe Grüsse
Lill

LillNalle
Neuling
Neuling

Weiblich Beiträge : 57
Anmeldedatum : 03.12.07
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindungsprobleme

Beitrag von Murphy am Di 13 Dez 2011 - 18:36

Moin zusammen geanu diese Probleme haben wir auch bei uns im Forum,werden Wartungsarbeiten durchgeführt??

Murphy
Neuling
Neuling

Männlich Beiträge : 16
Anmeldedatum : 13.12.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindungsprobleme

Beitrag von Gast am Di 13 Dez 2011 - 18:38

Das war ein Ausfall, hatte dasselbe Problem:
"502 Bad Gateway
nginx"

Ist aber schon wieder behoben und war nur ganz kurz.

Gast
Gast


Nach oben Nach unten

Re: Verbindungsprobleme

Beitrag von Murphy am Di 13 Dez 2011 - 18:42

Ok hat sich dann wohl erledigt.

Murphy
Neuling
Neuling

Männlich Beiträge : 16
Anmeldedatum : 13.12.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindungsprobleme

Beitrag von AndreasK am Di 13 Dez 2011 - 19:09

Hat sich das nun wirklich erledigt?? Hatte auch nervige Probleme und in meinem Forum auf Serverprobleme hingewiesen! Kann ich das also wieder löschen???

AndreasK
Lehrling
Lehrling

Männlich Beiträge : 141
Anmeldedatum : 23.05.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindungsprobleme

Beitrag von Gast am Di 13 Dez 2011 - 19:16

Ja, kannst es wieder löschen.
Es kommt hier wirklich sehr selten vor, dass es einen Ausfall gibt. 30 Minuten sollte man schon abwarten können, es wird hier ja alles sehr schnell behoben, also kein Grund zur Aufregung. Very Happy

Gast
Gast


Nach oben Nach unten

Re: Verbindungsprobleme

Beitrag von AndreasK am Di 13 Dez 2011 - 19:24

Nein, ich selber kenne das ja auch! Aber dann heisst es sofort.... Was haste gemacht usw usw....

Okay, Danke!

AndreasK
Lehrling
Lehrling

Männlich Beiträge : 141
Anmeldedatum : 23.05.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindungsprobleme

Beitrag von Zuckerpuppe am Di 13 Dez 2011 - 19:59

Hallo,

bitte entschuldigt die kurze Störung, die vorhin auf vielen Foren war. Das Problem ist behoben und sollte jetzt nicht mehr vorkommen.
Falls jemand noch Darstellungsprobleme hat, soll er bitte mal den Cache leeren (STRG und F5 gleichzeitig drücken)

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten