Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] Beitragsoptionen nicht sichtbar
von inde Gestern um 20:14

» [phpBB3] Als Admin den Avatar ändern
von inde Gestern um 14:33

» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Bigtuber Do 20 Jul 2017 - 18:41

» Letzter Besuch nie
von Simo Mi 19 Jul 2017 - 17:00

» [ModernBB] Portal und Forum eine Seite
von Emily Stein Di 18 Jul 2017 - 22:40

» [phpBB2] Tooltip auf Avatar klappt nicht ganz
von Sei3009 Di 18 Jul 2017 - 18:26

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 17 Jul 2017 - 17:13

» kann nicht einloggen-möchte Forum löschen
von inde Sa 15 Jul 2017 - 18:54

» Missbrauchsmeldung
von inde Sa 15 Jul 2017 - 18:02

» Naruto - Shinobi no Monogatari
von Shiga Sa 15 Jul 2017 - 1:57

» Gleiche Avatare automatisch verbieten [phpBB3] 
von inde Sa 15 Jul 2017 - 0:29

» Account bei http://hilfe.forumieren.com löschen
von inde Fr 14 Jul 2017 - 22:42

» [phpBB2] Texteingabefeld Chatbox vergrößern
von inde Fr 14 Jul 2017 - 16:08

» [phpBB2] Benachrichtigung in der Toolbar funktioniert nicht
von inde Fr 14 Jul 2017 - 14:21

» Pokémon Competitive Forum
von Primory Fr 14 Jul 2017 - 10:49

» Smiley-Maximum?
von Emily Stein Fr 14 Jul 2017 - 10:41

www.forumieren.de

Verbindungsprobleme

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Verbindungsprobleme

Beitrag von UchihaGirl am So 22 Feb 2009 - 17:42

Guten Tag liebes Forumieren Team,

ich habe leider von ein paar Usern eines Forums in dem ich Co Admin bin, eine Beschwerde bekommen, dass das Forum extrem lange zum laden braucht.
Vor 1, 2 Stunden war dies bei mir auch so.
Und bei einem User besteht IMMERNOCH das Problem.
Bei mir hat sich das reguliert.
Forum Adresse: www.shippuuden.forumb.biz

Kann man da als NICHT Gründer etwas unternehmen?
Wäre euch sehr verbunden Wink

Liebe Grüße
avatar
UchihaGirl
Lehrling
Lehrling

Weiblich Beiträge : 167
Hinweis : Ich bin stolze Baden Württembergerin XDD mehr sag ich net =.= XDD
Anmeldedatum : 10.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindungsprobleme

Beitrag von Gast am So 22 Feb 2009 - 23:01

Bonsoir.
Als Forenadmin oder Gruender haben Sie keine Moeglichkeit die Ladezeiten zu verkürzen. Mit einer einzigen Ausnahme: Mögligst vermeiden zu grosse Bilder zu verwenden und die Bilder nicht auf mehrere Bildhoster zu verteilen. Da diese Hoster der Reihe nach abgefragt werden, kann es hier zu enormen Ladeverzoegerungen kommen.


Bitte beachten Sie dieses Reglement für einen vernünftigen Ablauf des Support:

  • Respektiere die Forenregeln.
  • Niemals die Email-Adresse oder die Email-Adresse der Forengründung in einem öffentlichen Beitrag veröffentlichen.
  • Für die Anforderung eines neuen Passwortes (nur Forengründer) bitte einen Beitrag in Verbindungsprobleme eröffnen.
    Nach Aufforderung bitte die Gründermailadresse und URL des Forum als PN an das entsprechende Teammitglied senden.


Hinweis aus gegebener Veranlassung:
PN-Mails mit beleidigenden oder sonstigen regelwidrigen Inhalten werden im Teamforum im Originalwortlaut veröffentlicht.
Absender einer solchen Nachricht geben ihr Recht auf Nichtveröffentlichung durch das Absenden der Nachricht auf.
avatar
Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten