Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 19:18

» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 17:05

» Begriff : "merken"
von Ray Gestern um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Gestern um 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

Partner
free forum

Verbindungsprobleme

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Verbindungsprobleme

Beitrag von UchihaGirl am So 22 Feb 2009 - 17:42

Guten Tag liebes Forumieren Team,

ich habe leider von ein paar Usern eines Forums in dem ich Co Admin bin, eine Beschwerde bekommen, dass das Forum extrem lange zum laden braucht.
Vor 1, 2 Stunden war dies bei mir auch so.
Und bei einem User besteht IMMERNOCH das Problem.
Bei mir hat sich das reguliert.
Forum Adresse: www.shippuuden.forumb.biz

Kann man da als NICHT Gründer etwas unternehmen?
Wäre euch sehr verbunden Wink

Liebe Grüße

UchihaGirl
Lehrling
Lehrling

Weiblich Beiträge : 167
Hinweis : Ich bin stolze Baden Württembergerin XDD mehr sag ich net =.= XDD
Anmeldedatum : 10.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindungsprobleme

Beitrag von Gast am So 22 Feb 2009 - 23:01

Bonsoir.
Als Forenadmin oder Gruender haben Sie keine Moeglichkeit die Ladezeiten zu verkürzen. Mit einer einzigen Ausnahme: Mögligst vermeiden zu grosse Bilder zu verwenden und die Bilder nicht auf mehrere Bildhoster zu verteilen. Da diese Hoster der Reihe nach abgefragt werden, kann es hier zu enormen Ladeverzoegerungen kommen.


Bitte beachten Sie dieses Reglement für einen vernünftigen Ablauf des Support:

  • Respektiere die Forenregeln.
  • Niemals die Email-Adresse oder die Email-Adresse der Forengründung in einem öffentlichen Beitrag veröffentlichen.
  • Für die Anforderung eines neuen Passwortes (nur Forengründer) bitte einen Beitrag in Verbindungsprobleme eröffnen.
    Nach Aufforderung bitte die Gründermailadresse und URL des Forum als PN an das entsprechende Teammitglied senden.


Hinweis aus gegebener Veranlassung:
PN-Mails mit beleidigenden oder sonstigen regelwidrigen Inhalten werden im Teamforum im Originalwortlaut veröffentlicht.
Absender einer solchen Nachricht geben ihr Recht auf Nichtveröffentlichung durch das Absenden der Nachricht auf.

Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten