Lexi Help
Die neuesten Themen
» Entfernen von der Popupleiste
von Bigtuber Heute um 20:14

» [phpBB2] Schriftfarbe nicht vollständig
von Fayé Heute um 20:14

» [Wichtige Information] Meine Tätigkeit in diesem Support. Von #Frank
von #Frank Heute um 13:42

» [Update] Neues Theme der mobilen Version V2
von #Frank Heute um 13:03

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

Partner
free forum

Sprache ändert sich andauernd

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Sprache ändert sich andauernd

Beitrag von Wolfsdrache am So 9 Okt 2011 - 18:25

Eine Userin aus meinem Forum hat heute gemeldet, dass sich seit etwa einem Monat andauernd die Sprache des Forums bei ihr ändert und sie jedes Mal die Sprache wieder umstellen muss.

Den Screenshot hat sie mir zur Verfügung gestellt http://img2.bilder-hochladen.tv/MS4Q9BIU.png

Die Standardeinstellung des Forums ist Deutsch. Hättet ihr eine Idee, wie man das Problem beheben kann?

Ich denke, dass das mit ihrem Computer zusammenhängt, da ich noch nie Probleme hatte und dann auch nichts machen kann.

Wolfsdrache
Neuling
Neuling

Weiblich Beiträge : 10
Anmeldedatum : 19.05.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Sprache ändert sich andauernd

Beitrag von #Frank am So 9 Okt 2011 - 19:26

Kannst du mal bitte nachfragen, ob sie die Cookies des Forums erlaubt hat?
Wie sieht es denn bei ihr im Profil unter "Einstellungen aus?
Ich gehe ja mal davon aus, das sie dort immer ihre Einstellungen vornimmt.
Wenn das nicht hilft, dann soll sie bitte mal Arrow Cache / Cookies löschen Exclamation



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34507
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten