Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» Wie können die Gäste in die Threads und Kategorien sehen?
von HamsterHamstert Heute um 0:26

» Catlantis
von Emily Stein Gestern um 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Gestern um 22:14

» Animebase
von Emily Stein Gestern um 22:12

» Anime World Forum
von Emily Stein Gestern um 22:12

» Akatsuki und Naruto Forum
von Emily Stein Gestern um 22:11

» Glee-Forum
von Emily Stein Gestern um 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Gestern um 22:04

» Meinungs-Zeitung
von Emily Stein Gestern um 22:01

» DSDS Fan-Forum
von Emily Stein Gestern um 21:59

» Blackboard - Fun, Internet & Lifestyle
von Emily Stein Gestern um 21:58

» BISSWORLD-Forum - Ein Forum über die Twilight-Saga
von Emily Stein Gestern um 21:57

» Movie Park Fan Forum
von Emily Stein Gestern um 21:55

» Nintendogs-Blatt
von Emily Stein Gestern um 21:53

» Brickforum
von Emily Stein Gestern um 21:52

» Anime World
von Emily Stein Gestern um 21:46

www.forumieren.de

Verbindungsproblem

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Verbindungsproblem

Beitrag von cnidaria am Di 16 Aug 2011 - 14:03

Hallo!

Ich kann derzeit - seit ca. 1 Stunde - nicht auf "mein" Forum zugreifen.
Gerade habe ich via Facebook allerdings erfahren, dass eine meiner Mitglieder aktuell hinein kommt.

Wenn ich die Site aufrufen möchte, bekomme ich eine Fehlermeldung, das die website nicht angezeigt werden kann bzw. der Server nicht gefunden werden könne.
Mit i-Ex oder auch firefox.

Ich bin ehrlich gesagt ratlos.

Hoffe auf Hilfe :-) Danke,
Simone

cnidaria
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 16.08.11
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindungsproblem

Beitrag von Zuckerpuppe am Di 16 Aug 2011 - 14:38

Hallo Smile

ich kann dein Forum auch problemlos aufrufen.

Versuche mal den DNS-Cache zu leeren. Wie das geht, habe ich hier erklärt.

Wenn es weiterhin nicht klappt, dann lies dir mal den Thread bis zum Ende durch, dort sind noch einige andere Lösungsansätze, die hilfreich sein könnten.
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindungsproblem

Beitrag von #Frank am Di 16 Aug 2011 - 16:14

In Zukunft bitte nicht mehr die gleiche Frage per PN an Teammitglieder senden.
Siehe meine PN an dich!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindungsproblem

Beitrag von cnidaria am Do 18 Aug 2011 - 8:40

Guten Morgen.

Für mich war die Site bis gestern Nachmittag nicht erreichbar. Cashe hatte ich gelöscht, half nicht.

Website nicht erreichbar, war die Antwort, die mir der I-Ex anbot. Ebenso wie für diese Site hier. So dass ich die Antworten auch nicht lesen konnte.
War blöd gelaufen, aber war so.

Keine Ahnung, was da war. Auf einmal geht es wieder, nachdem vormittags die Erreichbarkeit auch nicht da war - für mich nicht. Meine MItglieder konnten jederzeit zugreifen.

jetzt geht es wieder.

LG

cnidaria
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 16.08.11
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindungsproblem

Beitrag von Zuckerpuppe am Do 18 Aug 2011 - 9:07

hast du den DNS-Cache nach Anleitung geleert und dann auch die weiteren Schritte vorgenommen? Hast du überprüft, ob alles geleert wurde?
Normalerweise sollte die Seite dann auch wieder aufrufbar sein, wenn der DNS-Cache leer ist.. scratch
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindungsproblem

Beitrag von cnidaria am Do 18 Aug 2011 - 11:32

Ja, ich habe alles nach Anleitung gemacht.
Dennoch ging es gestern erst noch nicht. Aber später am Nachmittag dann urplötzlich schon. Ohne Neustart o. ä.

Keine Ahnung. Ich bin jedenfalls froh, dass es jetzt wieder geht :-)

Was mich halt so irritiert hat, ist, dass ich auch auf diese Hilfe-Site nicht zugreifen konnte. Während der Zeit, wo das Forum für mich nicht erreichbar war, kam ich hier auch nicht drauf.

Wie gesagt, die anderen MItglieder "meines" Forums konnten jederzeit drauf zugreifen. Sehr merkwürdig.

Eines der Mysterien des WWW warhscheinlcih.

cnidaria
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 16.08.11
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindungsproblem

Beitrag von Zuckerpuppe am Do 18 Aug 2011 - 11:41

wie auch immer....die Hauptsache ist, dass es nun wieder läuft Very Happy

daher mach ich hier dann zu, da das Problem gelöst ist...
-closed-
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten