Lexi Help
Partner
www.forumieren.com

Verbindungsproblem

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Verbindungsproblem

Beitrag von Juliet am Mo 30 Aug 2010 - 12:01

Hey, vorhin hatte ich schon ein Thema zu den Wartunbeiten erstellt, danach ging es plötzlich wieder für ungefähr 20 Minuten und jetzt ist schon wieder ungefähr ne 3/4 Stunde ein Ladeproblem vorhanden. Denn die Seite lädt allgemein gar nicht, es versucht die Verbindung aufzubauen und ladet ewig, kommt aber zu keinem Ergebnis. Und wie schon vorhin erwähnt, funktionieren andere Foren in denen ich angemeldet bin einwandfrei.

Juliet
Lehrling
Lehrling

Weiblich Beiträge : 90
Hinweis : Keiner
Anmeldedatum : 24.12.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindungsproblem

Beitrag von #Frank am Mo 30 Aug 2010 - 12:12

Es wird gerade an den Servern gearbeitet und deshalb kann es zu solchen Störungen kommen.
Es sind auch nicht immer alle Foren gleichzeitig betroffen.
Wir bitten diese kurzzeitigen Störungen zu entschuldigen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindungsproblem

Beitrag von frazi am Di 31 Aug 2010 - 15:46

Frage, sind diese Serverarbeiten beendet?,....... da ich seid Stunden Ladeschwierigkeiten habe, ...... sogar hier.

Danke

frazi
Stammgast
Stammgast

Weiblich Beiträge : 249
Anmeldedatum : 08.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindungsproblem

Beitrag von #Frank am Di 31 Aug 2010 - 15:51

Ich bin den ganzen Vormittag und bis jetzt in vielen Foren unterwegs. Ich habe noch keine Ladeprobleme beobachten können.
Eine Frage:
Nutzt du W- LAN für deine Verbindung?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindungsproblem

Beitrag von schlumpf20 am Di 31 Aug 2010 - 20:54

Also bei mir gibt es auch Ladeschwierigkeiten. Ich nutze W-Lan. Hatte jedoch noch nie Probleme damit. Bin jetzt mal auf Lan gewechselt und da geht es im Moment.

schlumpf20
Neuling
Neuling

Beiträge : 14
Anmeldedatum : 21.04.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindungsproblem

Beitrag von Juliet am Mi 1 Sep 2010 - 16:16

Hey, also bei mir hat sich alles recht schnell wieder geklärt, wenns nur Serverarbeiten sind ists ja nicht schlimm, dann muss man sich keine Sorgen machen, dass irgendwelche Probleme aufgetreten sind.

Juliet
Lehrling
Lehrling

Weiblich Beiträge : 90
Hinweis : Keiner
Anmeldedatum : 24.12.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten