Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB3] Sendeplan für Webradio Forum
von inde Heute um 15:58

» [phpBB3] ReCaptcha ausschalten
von Primory Heute um 15:44

» phpBB3 (prosilver) : Keine URLs für Besucher
von Minthouse Heute um 15:25

» [phpBB2] Veröffentlichungen - Kategorien werden nicht angezeigt
von inde Heute um 15:16

» [#10599] Gelöschtes Forum wiederherstellen?
von inde Heute um 14:40

» [phpBB2] Einvernehmliche Übernahme eines Forum
von inde Heute um 11:17

» Wie können die Gäste in die Threads und Kategorien sehen?
von inde Heute um 9:48

» [#10551][phbBB3] Events werden nicht dargestellt.
von inde Sa 19 Aug 2017 - 16:27

» Catlantis
von Emily Stein Fr 18 Aug 2017 - 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Fr 18 Aug 2017 - 22:14

» Animebase
von Emily Stein Fr 18 Aug 2017 - 22:12

» Anime World Forum
von Emily Stein Fr 18 Aug 2017 - 22:12

» Akatsuki und Naruto Forum
von Emily Stein Fr 18 Aug 2017 - 22:11

» Glee-Forum
von Emily Stein Fr 18 Aug 2017 - 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Fr 18 Aug 2017 - 22:04

» Meinungs-Zeitung
von Emily Stein Fr 18 Aug 2017 - 22:01

www.forumieren.de

Meldung beim Steckbrief posten!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Meldung beim Steckbrief posten!

Beitrag von Lunaleinchen am Di 26 Jul 2011 - 21:56

Hallu Leute,

Ja ich schon wieder, aber diesmal rede ich nicht lange um den heißen Brei herum. Eine Userin von mir wollte ihren Steckbrief posten , doch dann kam diese Meldung (sie hatte mir einen Screenshot gemacht)



(Entschuldigung das er so groß ist)

Dabei sind bei diesem keine E-Mailadressen oder Links vorhanden, was ist da los?

VLG
Lunaleinchen
avatar
Lunaleinchen
Neuling
Neuling

Weiblich Beiträge : 23
Anmeldedatum : 03.07.10
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Meldung beim Steckbrief posten!

Beitrag von Rüdiger am Di 26 Jul 2011 - 22:03

Hallo, kannst Du bitte mal den Link zum Hintergrundbild herausnehmen, dann sollte das auch wieder funktionieren.

lg. Happy

Rüdiger
Kaiser
Kaiser

Männlich Beiträge : 2363
Hinweis : PrayForBerlin
Anmeldedatum : 09.08.10
keine
Chrome phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Meldung beim Steckbrief posten!

Beitrag von Lunaleinchen am Mi 27 Jul 2011 - 20:52

Okay,dankeschön Very Happy
avatar
Lunaleinchen
Neuling
Neuling

Weiblich Beiträge : 23
Anmeldedatum : 03.07.10
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Meldung beim Steckbrief posten!

Beitrag von Rüdiger am Mi 27 Jul 2011 - 22:02

Bitteschön.

lg. Happy

Rüdiger
Kaiser
Kaiser

Männlich Beiträge : 2363
Hinweis : PrayForBerlin
Anmeldedatum : 09.08.10
keine
Chrome phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten