Lexi Help
Partner
www.forumieren.com

Fehlermeldung beim Aufrufen des Forums

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Fehlermeldung beim Aufrufen des Forums

Beitrag von Royo am Fr 8 Jul 2011 - 9:03

Folgende Fehlermeldung bekomme ich beim Aufrufen meines Forums:

Diese Webseite ist nicht verfügbar.
Die Webseite unter http://royosschattenkrieger.forumieren.eu/forum ist möglicherweise vorübergehend nicht verfügbar oder wurde dauerhaft an eine neue Webadresse verschoben.
Vorschläge:
Laden Sie diese Webseite später erneut.
Fehler 105 (net::ERR_NAME_NOT_RESOLVED): Der Server wurde nicht gefunden.

Forum: http://royosschattenkrieger.forumieren.eu/forum

Royo
Neuling
Neuling

Männlich Beiträge : 21
Anmeldedatum : 25.02.11

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehlermeldung beim Aufrufen des Forums

Beitrag von Zuckerpuppe am Fr 8 Jul 2011 - 9:26

Hallo Smile

ich kann deine Seite problemlos aufrufen.

Versuch mal, den DNS-Cache zu löschen. Das geht folgendermaßen:

Windows XP
Auf "Start" gehen -> "Ausführen" -> cmd eingeben.
Es öffnet sich ein Fenster -> ipconfig /flushdns eingeben. -> Enter
Danach wird im Fenster angezeigt, das der DNS-Cache gelöscht wurde.

Windows Vista
Auf "Start" gehen (das Windows-Symbol unten links anklicken) -> in das Suchefeld cmd eingeben.
Es öffnet sich ein Fenster -> ipconfig /flushdns eingeben. -> Enter
Danach wird im Fenster angezeigt, das der DNS-Cache gelöscht wurde.

Anschliessend mal den Rechner neu starten.

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehlermeldung beim Aufrufen des Forums

Beitrag von SoulChild am Fr 8 Jul 2011 - 10:12

Ich hab das Problem auch nur bei mir steht
Der Server unter deedeescorner.getgoo.us konnte nicht gefunden werden.
Ich hab mein Forum aber nicht gelöscht ich hab das seit über 5 jahren und noch nie probleme.
Hab das mit der Cache gemacht aber geht nichts.An was könnte das noch liegen?
Lg

SoulChild
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 08.07.11

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehlermeldung beim Aufrufen des Forums

Beitrag von Royo am Fr 8 Jul 2011 - 10:33

@Zuckerpuppe schrieb:Hallo Smile

ich kann deine Seite problemlos aufrufen.

Versuch mal, den DNS-Cache zu löschen. Das geht folgendermaßen:

Windows Vista
Auf "Start" gehen (das Windows-Symbol unten links anklicken) -> in das Suchefeld cmd eingeben.
Es öffnet sich ein Fenster -> ipconfig /flushdns eingeben. -> Enter
Danach wird im Fenster angezeigt, das der DNS-Cache gelöscht wurde.

Anschliessend mal den Rechner neu starten.

Alles gemacht, Fehlermeldung bleibt. Auch über den zweiten Rechner hier ist das Aufrufen der Seite nicht möglich, gleiche Fehlermeldung !

Was könnte es noch sein ?

Royo
Neuling
Neuling

Männlich Beiträge : 21
Anmeldedatum : 25.02.11

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehlermeldung beim Aufrufen des Forums

Beitrag von Zuckerpuppe am Fr 8 Jul 2011 - 10:37

Hast du den Rechner nochmal neu gestartet?

Wenn ja und es immer noch nicht geht, dann musst du mal schauen, ob nach der Löschung des DNS-Cache noch etwas hängengeblieben ist..

du machst das gleiche wie eben, aber anstatt ipconfig /flushdns gibst du folgendes ein: ipconfig /displaydns

Windows XP
Auf "Start" gehen -> "Ausführen" -> cmd eingeben.
Es öffnet sich ein Fenster -> ipconfig /flushdns eingeben. -> Enter

Windows Vista
Auf "Start" gehen (das Windows-Symbol unten links anklicken) -> in das Suchefeld cmd eingeben.
Es öffnet sich ein Fenster -> ipconfig /flushdns eingeben. -> Enter



du bekommst dann im Fenster angezeigt, ob und was dort noch gespeichert ist.
Unter Umständen musst du das nochmals löschen wie oben beschrieben.

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehlermeldung beim Aufrufen des Forums

Beitrag von Royo am Fr 8 Jul 2011 - 10:53

Danke, habe es nochmal gemacht und dann bei der Gelegenheit gleich nochmal den Router resettet. Nun geht es wieder ... woran auch immer es lag ...

Very Happy

Royo
Neuling
Neuling

Männlich Beiträge : 21
Anmeldedatum : 25.02.11

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehlermeldung beim Aufrufen des Forums

Beitrag von Zuckerpuppe am Fr 8 Jul 2011 - 10:58

@Royo: Prima, freut mich wenn es nun funktioniert Smile

@SoulChild: klappt es bei dir denn jetzt auch wieder?

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehlermeldung beim Aufrufen des Forums

Beitrag von SoulChild am Fr 8 Jul 2011 - 11:02

Mein Forum ist weiterhin nicht da.
Komisch

SoulChild
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 08.07.11

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehlermeldung beim Aufrufen des Forums

Beitrag von Zuckerpuppe am Fr 8 Jul 2011 - 11:05

da ist es schon, denn ich kann es ja problemlos aufrufen Smile

Hast du diese Anweisung auch durchgeführt?

Dann eventuell mal den Router neu starten...

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehlermeldung beim Aufrufen des Forums

Beitrag von SoulChild am Fr 8 Jul 2011 - 11:43

Ich hab alles gemacht wie oben beschrieben ist alles geleert hab nachgeschaut und auch neustart gemacht aber dennoch geht nichts.

SoulChild
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 08.07.11

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehlermeldung beim Aufrufen des Forums

Beitrag von Zuckerpuppe am Fr 8 Jul 2011 - 11:53

dann überprüfe mal bitte folgendes:

XP: Start - Ausführen - cmd - Enter
oder
Vista/7: Start - Suche - cmd - cmd.exe (ausführen)

dort dann folgendes eingeben:
nslookup deedeescorner.getgoo.us
edit-Zuckerpuppe: WICHTIG! Für andere User: Ihr müsst hier natürlich die Adresse eures Forums eingeben!!
Also: nslookup Forenadresse im Format wie oben


wenn dort IP-Angaben wie auf meinem Screenshot zu sehen sind, dann liegt es nicht am DNS Server


Zuletzt von Zuckerpuppe am Do 1 Sep 2011 - 10:03 bearbeitet, insgesamt 2 mal bearbeitet

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehlermeldung beim Aufrufen des Forums

Beitrag von SoulChild am Fr 8 Jul 2011 - 11:59

Bei mir kommt aber das

SoulChild
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 08.07.11

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehlermeldung beim Aufrufen des Forums

Beitrag von Zuckerpuppe am Fr 8 Jul 2011 - 12:24

dann kann es nur am DNS-Server liegen...

wenn dort bei dir im DNS-Cache keinerlei Einträge mehr vorhanden sind und du den Router neu gestartet hast, dann bin ich auch mit meinem Latein am Ende...vielleicht hilft noch ein kompletter Reset des Routers? Ich bin echt überfragt.

Man hat die Möglichkeit, einen anderen Server einzusetzen, aber da ich mich damit nicht so gut auskenne, kann ich da leider nicht weiterhelfen, tut mir echt leid. Aber bevor ich dir da was falsches erzähle und du nachher gar nicht mehr ins Netz kommst, lass ich das lieber notknowing

Unser Teamkollege Loui kennt sich mit sowas aus, ich werde ihn mal fragen, bzw. anschreiben.
Sobald er hier online kommt und einen Rat weiß, wird er sich hier melden, o.k.?



Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehlermeldung beim Aufrufen des Forums

Beitrag von SoulChild am Fr 8 Jul 2011 - 12:30

Vielen Dank für die Mühe muss jetzt eg arbeiten ich werde heut abend nochmal schauen. Lieben dank nochmal

SoulChild
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 08.07.11

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehlermeldung beim Aufrufen des Forums

Beitrag von LouiXIV am Fr 8 Jul 2011 - 12:59

Da bin ich schon Wink

Um zu testen, ob es an deinem DNS-Server liegt oder nicht kannst du temporär einen anderen DNS-Server nutzen.

Hier ein Beispiel mit dem Google-DNS:



Man kann sich die IP 8.8.8.8 auch fest in seine TCP-IP-Einstellungen der Netzwerkkarte eintragen.

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehlermeldung beim Aufrufen des Forums

Beitrag von LouiXIV am Fr 8 Jul 2011 - 14:41


LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehlermeldung beim Aufrufen des Forums

Beitrag von Nyanlica am Sa 9 Jul 2011 - 16:22

Ich finde das schon komisch...
Das Problem hatten mittlerweile viele aber auch nur die Gründer...

Denkt ihr nicht, dass das ihr da iwi nen fehlerhaften Keks austeilt oder sonst was...
Bei mir gehts übrigens auch schon wieder nicht...

Mit nem Proxy komm ich aber drauf, ich finde das irgendwie komisch.

Nyanlica
Neuling
Neuling

Beiträge : 17
Anmeldedatum : 03.05.11

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehlermeldung beim Aufrufen des Forums

Beitrag von #Frank am Sa 9 Jul 2011 - 16:47

Ich denke nicht, das es an einem falschen Cooki liegt. Diese Probleme haben ihren tieferen Ursprung in der Maschine des Users, weil es dort dazu kommt, das die DNS Verwaltung nicht richtig Funktioniert.
Du löscht ja den DNS Speicher auf deinem Rechner und nicht im Netz.
Solltest du die Möglichkeit haben dich mit einem anderen Rechner in dein Forum einzuloggen, dann hast du doch die Erklärung.
Wenn du z.B. ein IPhone ödet IPad hast, könntest du mal versuchen den Zugang zu benutzen. Wenn es dann klappt, dann weißt du schon mal das das Problem an deinem Rechner liegen muss. Mit einem anderen Rechner (z.B. einem zweit Laptop am besten noch mit einem anderen Betriebssystem) kannst du es auch versuchen und wenn das dann klappt, dann solltest du doch genau wissen, wo das Problem liegt.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehlermeldung beim Aufrufen des Forums

Beitrag von Nyanlica am Sa 9 Jul 2011 - 17:00

Eine witzige Idee.
Darauf bin ich wohl noch nicht gekommen, da ich ja keinen Bedarf habe mein Forum zu besuchen. Smile

Es geht weder mit meinem Pc noch mit dem meiner Schwester, meiner Mutter oder dem meines Großvaters, der übrigens im Nachbarhaus wohnt, also erzählen sie mir bitte auch nicht, das würde an meinem Rooter liegen.
Sonst könnte ich mit einem Proxy ja genauso wenig drauf.

EDIT: Auf dem Pc meines Vaters geht es auch nicht. Alles Computer auf denen ich mit meinem ---->Gründeraccount<---- angemeldet war. Das lässt mich aber sehr an einen Cookie denken...

Klar... Das liegt an dem Pc des Gründers.
Die Computer der Forengründer, aber nur die der Forengründer, haben nämlich alle den selben Fehler und sonst hat das kein Pc.

Schön, dass sie sich Arbeit sparen wollen, indem sie das Problem von sich auf andere schieben. Das macht jeder Support.
Aber ich denke, das könnte sich auf ihren Beliebtheitsstatus auswirken.

Nyan

Nyanlica
Neuling
Neuling

Beiträge : 17
Anmeldedatum : 03.05.11

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehlermeldung beim Aufrufen des Forums

Beitrag von #Frank am Sa 9 Jul 2011 - 17:19

Und was ist, wenn du mal die Cookies löscht?
Wenn es ein Fehlerhafter Cooki sein sollte, dann müsste es doch gehen, wenn die alten Cookies nicht mehr da sind, oder meinst du nicht?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehlermeldung beim Aufrufen des Forums

Beitrag von LouiXIV am Sa 9 Jul 2011 - 17:47

Sorry #Frank, dass ich hier direkt reinsenfe, aber ich kann hier nicht an mich halten.

Es scheint ja offensichtlich ein DNS-Problem zu sein, oder?
Dass heisst, der DNS-Server, der auf den Rechern/Routen eingetragen ist, kann die Seite nicht auflösen.
Der eingetragene Proxy nutzt mit 100%iger Sicherheit einen anderen DNS-Server.

Lass mich raten, der Opa im Nachbarhaus hat den selben Anbieter wie du? ....
Dann wir wohl auch der selbe DNS-Server genutzt und schon sind auch die Probeme gleich.
Hast du eigentlich die DNS-Test durchgeführt, die oben beschrieben wurden? Wenn nein, dann solltest du dies mal tun.

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehlermeldung beim Aufrufen des Forums

Beitrag von Nyanlica am Sa 9 Jul 2011 - 18:45

@LouiXIV schrieb:Sorry #Frank, dass ich hier direkt reinsenfe, aber ich kann hier nicht an mich halten.

Es scheint ja offensichtlich ein DNS-Problem zu sein, oder?
Dass heisst, der DNS-Server, der auf den Rechern/Routen eingetragen ist, kann die Seite nicht auflösen.
Der eingetragene Proxy nutzt mit 100%iger Sicherheit einen anderen DNS-Server.

Lass mich raten, der Opa im Nachbarhaus hat den selben Anbieter wie du? ....
Dann wir wohl auch der selbe DNS-Server genutzt und schon sind auch die Probeme gleich.
Hast du eigentlich die DNS-Test durchgeführt, die oben beschrieben wurden? Wenn nein, dann solltest du dies mal tun.

Already done und nicht nur einmal.
Und nein, wir haben Telekom und er hat Kabel.
Dann eben kein Cookie.
Aber das sieht alles nach einem Anbieterproblem aus...

Nyanlica
Neuling
Neuling

Beiträge : 17
Anmeldedatum : 03.05.11

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehlermeldung beim Aufrufen des Forums

Beitrag von LouiXIV am Sa 9 Jul 2011 - 21:01

Die Ergebnisse deiner Tests wären natürlich auch nett zu wissen.

Erkenne erhlich gesagt das Problem nicht.


Google kennt dein Forum und ich kann es auch über den Browser errechen.

Wenn dein DNS-Cache, bzw. dein Standard-DNS-Server das nicht auflösen kann (nslookup nasubia-fans.forumieren.de) dann kann es doch kein Problem bei Forumieren sein, oder wie siehst du das?

EDIT: Man kann auch seinen lokalen DNS-Cache, DNS-Server, Cookie, usw. ausschliessen, indem man einen Web-DNS-Lookup nutzt, wie z. B.: http://www.webdnstools.com/dnstools/dns-lookup

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehlermeldung beim Aufrufen des Forums

Beitrag von Trevor am Sa 16 Jul 2011 - 11:23

Hallo

ist bei mir das gleiche
ich dachte bis heute hat es sich gegeben..aber nichts

Sorry, the page you were looking for could not be found

Showing related results for: http://bloodkiss.forumieren.com/

das kommt bei mir
nur das Problem ist, ich bin Admin und möchte schon mein Forum weiterleiten

lg

Trevor
Neuling
Neuling

Männlich Beiträge : 11
Anmeldedatum : 13.07.11

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehlermeldung beim Aufrufen des Forums

Beitrag von #Frank am Sa 16 Jul 2011 - 11:58

Sorry, aber leider kann ich nicht auf deinen Rechner schauen. Hast du die Anleitungen oben schon befolgt und hast du den DNS Cache auf deinem Rechner mal gelöscht?

Ich frage mich auch, warum bei dir die Fehlermeldung in Englischer Sprache angezeigt wird.
Kannst du bitte mal einen Screen davon machen oder mal den Text der Fehlermeldung hier komplett Posten?
Das Problem ist das ich dein Forum einwandfrei aufrufen kann.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten