Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Benachrichtigungen
von Ave Gestern um 22:45

» Sailor Moon Forum SMF
von Rika Gestern um 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Sa 22 Apr 2017 - 11:42

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

» Der kleine Brieffreund - Brieffreunde suchen und finden
von kleiner-brieffreund Mo 17 Apr 2017 - 20:49

» [phpBB3] Überschriften im Forum abändern
von inde Mo 17 Apr 2017 - 18:38

» [phpBB3] Hintergrundfarbe der Foren auf dem Index ändern
von inde Mo 17 Apr 2017 - 17:19

» Ein drittes Geschlecht
von inde Mo 17 Apr 2017 - 15:45

www.forumieren.de

HTML Problem

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

HTML Problem

Beitrag von Bleistift^^ am So 6 März 2011 - 17:00

Hallöle, ich bin's wieder! Ich geb einfach keine Ruhe Very Happy

Also, mein Problem:
In meinem Forum (wieder Squall Wolves) gibt es ein HTML Problem. Das heißt, HTML ist zwar aktiviert, zeigt dies aber bei einem Bewerbungsbogen nicht an.
Hier mal ein beispiel wie es aussieht: [mit dem Problem] http://www.servimg.com/image_preview.php?i=67&u=15447900
Und hier wie es aussehen sollte:
http://www8.pic-upload.de/06.03.11/pcdh6r7u2tnd.png

Nun, jetzt hoffe ich auf eine Antwort. Ein Mitglied aus meinem Forum hat auch schon gesagt, man hat den Code falsch kopiert. Aber, man kann das nicht falsch kopieren. Na ja, wer es sich selbst ansehen will, hier: http://squall-wolves.forumieren.com/t18-bewerbungsbogen
Und wie schon gesagt, das HTML ist aktiviert.

PS: Nicht nur mir geht es so, auch vielen anderer meiner Mitglieder
avatar
Bleistift^^
Neuling
Neuling

Beiträge : 32
Anmeldedatum : 05.02.11
1.Ermahnung
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: HTML Problem

Beitrag von Zuckerpuppe am So 6 März 2011 - 18:42

ist HTML auch überall aktiviert? Wie hier beschrieben? Auch in Lexi Help zu finden unter H, wie HTML Wink
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: HTML Problem

Beitrag von Bleistift^^ am So 6 März 2011 - 19:32

Ja, es ist überall aktiviert. Es ist auch nur manchmal so, dass es nicht funktioniert. Aber wie ich schon bemerkt habe, immer öfter...
avatar
Bleistift^^
Neuling
Neuling

Beiträge : 32
Anmeldedatum : 05.02.11
1.Ermahnung
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: HTML Problem

Beitrag von Zuckerpuppe am So 6 März 2011 - 23:46

kann es sein, dass ihr bei oder während der Eingabe den WYSIWYG-Editor aktiviert habt? Das siehst du daran, dass dieses Zeichen -> :editor:
auf Rosa steht -> :editor2:

avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: HTML Problem

Beitrag von Bleistift^^ am Mo 7 März 2011 - 10:42

Ja, ich hab es mal gedrückt als es rosa war und alles eingegeben und abgesendet -> Fehlanzeige. Das geht schon wieder nicht
avatar
Bleistift^^
Neuling
Neuling

Beiträge : 32
Anmeldedatum : 05.02.11
1.Ermahnung
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: HTML Problem

Beitrag von Zuckerpuppe am Mo 7 März 2011 - 11:01

eben, das meine ich ja Wink

das Feld muss grau hinterlegt sein, dann sollte das auch klappen
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: HTML Problem

Beitrag von Bleistift^^ am Mo 7 März 2011 - 19:14

Schon, dann geht es aber auch nicht scratch
avatar
Bleistift^^
Neuling
Neuling

Beiträge : 32
Anmeldedatum : 05.02.11
1.Ermahnung
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: HTML Problem

Beitrag von Zuckerpuppe am Mo 7 März 2011 - 19:17

ich habe mich mal angemeldet, um mir das vor Ort anzusehen....schalte mich bitte mal frei Smile
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: HTML Problem

Beitrag von Bleistift^^ am Mo 7 März 2011 - 19:20

Ich habe dich schnell aktiviert.
avatar
Bleistift^^
Neuling
Neuling

Beiträge : 32
Anmeldedatum : 05.02.11
1.Ermahnung
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: HTML Problem

Beitrag von Bleistift^^ am Mo 7 März 2011 - 19:23

Jetzt hat es bei mir geklappt! Können wir den Thread aber trotzdem offen lassen, falls es nicht mehr klappt?
avatar
Bleistift^^
Neuling
Neuling

Beiträge : 32
Anmeldedatum : 05.02.11
1.Ermahnung
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: HTML Problem

Beitrag von Zuckerpuppe am Mo 7 März 2011 - 19:25

Wie du siehst, klappt es bei mir einwandfrei...ich kann keinen Fehler feststellen scratch

Ist die Option in deinem Profil auch wirklich aktiviert? Dann muss es eigentlich klappen...

edit: ich mache den Thread zu, da die Funktion ohne Probleme läuft.
Falls es noch Fragen geben sollte, was ich nicht annehme, schicke eine PN an mich und ich mache hier wieder auf.

Meinen Account kannst du dann wieder löschen Wink
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: HTML Problem

Beitrag von Bleistift^^ am Mo 7 März 2011 - 19:27

Ok, danke nochmal!
avatar
Bleistift^^
Neuling
Neuling

Beiträge : 32
Anmeldedatum : 05.02.11
1.Ermahnung
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten