Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Forumbot Gestern um 19:32

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

» Design vergrößern. Probleme mit Design.
von Minka02 Mo 19 Sep 2016 - 17:42

» Logo für Minka02 (Kampfkatzen-rgp.forumieren.net)
von inde Mo 19 Sep 2016 - 16:09

» Wo kann man einen Avatar als User iner Seite hochladen?
von inde Mo 19 Sep 2016 - 14:25

» FC Liverpool Forum
von inde Mo 19 Sep 2016 - 12:00

Partner
free forum

HTML Problem!!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

HTML Problem!!

Beitrag von Kenny am So 15 März 2009 - 16:18

Hey ho^^

ich bins wieder.
Ich habe eine frage. ich habe diese code: <img src="http://status.icq.com/online.gif?icq=453258371&img=7">

der soll anzeigen ob mein ICQ status online ist oder Offline ist macht er aber net.

Er zeigt aber nur das:




so was soll ich tuen?

MFG Kenny

Kenny
Neuling
Neuling

Männlich Beiträge : 33
Anmeldedatum : 25.01.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: HTML Problem!!

Beitrag von Zuckerpuppe am So 15 März 2009 - 17:02

Hallo Smile,

hast du denn auch bei dir bei deinen ICQ-Einstellungen "Show Status Online" aktiviert, sodass das auch angezeigt werden kann?
Ich hatte mich vor einiger Zeit auch mal darüber schlau gemacht und hab etliche Seiten gefunden, wo andere User sagten, dass es damit Probleme gibt, wenn man eine ältere ICQ Version nutzt

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: HTML Problem!!

Beitrag von Kenny am So 15 März 2009 - 17:23

Habe ja die neuste^^

Hmm

Kenny
Neuling
Neuling

Männlich Beiträge : 33
Anmeldedatum : 25.01.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: HTML Problem!!

Beitrag von Zuckerpuppe am So 15 März 2009 - 18:21

hast du denn das mal überprüft?
@Zuckerpuppe schrieb:
hast du denn auch bei dir bei deinen ICQ-Einstellungen "Show Status Online" aktiviert, sodass das auch angezeigt werden kann?

anscheinend gibt es viele Funktionsstörungen damit, wenn du mal googelst, findest du einige Themen darüber Wink

jedenfalls ist es kein Fehler von Forumieren oder irgendwas, das du falsch eingestellt hast...

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: HTML Problem!!

Beitrag von Kenny am So 15 März 2009 - 19:37

ja das habe ich auch alles das habe ich immer^^

Hmm dann muss ich ma googlen aber danke schon ma

Kenny
Neuling
Neuling

Männlich Beiträge : 33
Anmeldedatum : 25.01.09

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten