Lexi Help
Partner
free forum

google zeigt nichts an!!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

google zeigt nichts an!!

Beitrag von xerionlümmel am So 30 Jan 2011 - 19:30

hallo
ich habe mir grade ein neues forum gemacht und herrausgefunden
das wenn ich es einfach nur unter google eingebe findet es nichts
und wenn ich meinen link vom forum oben einfüge an taucht die seite wieder auf
bitte um schnelle hilfe Sad

xerionlümmel
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 30.01.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: google zeigt nichts an!!

Beitrag von Schiggysboard am So 30 Jan 2011 - 21:34

Guten Abend xerionlümmel,
Also wenn ich den Namen deines Forums in Google einfüge, finde ich das HIER!
Ich denke doch, das meinst du Smile

Liebe Grüße Marvin

Schiggysboard
Neuling
Neuling

Männlich Beiträge : 5
Verbannt
Anmeldedatum : 30.01.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: google zeigt nichts an!!

Beitrag von xerionlümmel am So 30 Jan 2011 - 22:11

ne da ist es nicht bei;)
das ist die seite: http://ls11pictures.forumieren.com/

xerionlümmel
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 30.01.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: google zeigt nichts an!!

Beitrag von xerionlümmel am So 30 Jan 2011 - 22:11

und diese findet der nicht bei google

xerionlümmel
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 30.01.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: google zeigt nichts an!!

Beitrag von Gast am So 30 Jan 2011 - 23:10

Dann trag deine webseite doch bei google ein, oder du wartest bis zum nächsten Web durchlauf der google Server (Termine dafür sind nicht bekannt)..

Deine Seite kannst du hier bei google eintragen --> http://www.google.de/addurl/
(dies kann aber auch mehrere Tage dauern !)

und achja ... bitte benutze den edit Button. Doppelpost sind hier im Forum nict erwünscht... Wink

Gast
Gast


Nach oben Nach unten

Re: google zeigt nichts an!!

Beitrag von xerionlümmel am So 30 Jan 2011 - 23:21

oke danke dir;)

xerionlümmel
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 30.01.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: google zeigt nichts an!!

Beitrag von xerionlümmel am Fr 4 Feb 2011 - 22:34

@xerionlümmel schrieb:oke danke dir;)

ich habe biss heute gewartet und erfolglos:(
soll ich noch weiter warten?weil das nervt langsam weil sich kaum user registrieren:'(

xerionlümmel
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 30.01.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: google zeigt nichts an!!

Beitrag von Gast am Fr 4 Feb 2011 - 23:06

Ach .. Schau mal du wirst bei google nicht auf platzt eins gelangen, da deine Seite wenig Klicks hat ... Um so mehr Klicks um so höher der Rang bei google...

Und google hat dich schon gefunden, du musst nur eben mehr Werbung für dein Forum machen damit der google bot dich nach oben setzt Wink

Schau mal --> HIER
(URL evt. Anpassen, da die angegebene URL in deinem Profil nicht verwendet werden kann...)

Gast
Gast


Nach oben Nach unten

Re: google zeigt nichts an!!

Beitrag von #Frank am Sa 5 Feb 2011 - 0:16

Leute, ich weiß nicht was ihr euch denkt?
Es ist doch nicht so, das ihr ein Forum eröffnet, das eventuell noch komplett für Gäste sperrt und dann denkt das fünf Minuten nach der Gründung das Forum auf Platz 1 bei Google erscheint.
Hier sind sehr viele und gut gewählte Schlüsselwörter und META Tags nötig, so wie. Viele Suchanfragen nach Themen und Schlüsselwörtern nötig. Ist eine Seite nicht sehr aktiv und sind die Suchwörter nicht günstig gewählt dann dauert es unter umständen auch Wochen, bevor mal ein Ergebnis angezeigt wird.
Hier solltet ihr euch mal mit der Funktion der Suchmaschinen auseinander setzen und auch mal ergründen wie diese iher Informationen sammeln. Von alleine passiert da nichts.
Wenn alles gut eingerichtet ist und das Thema des Forums auch oft gesucht wird, dann kommt man ganz von selber nach oben in den Suchmaschinen.

Du kannst mal nachsehen, wie es passiert.
Gib mal Harzfuchs bei google ein und schau mal was du findest.
Und dazu müsse ich die Seiten noch nicht mal anmelden.
Mit den richtigen Einstellungen kommt man da ganz von selber hin.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34498
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten