Lexi Help
Partner
free forum

[Sammelthread] Forum wird nicht gefunden - 404

Seite 4 von 8 Zurück  1, 2, 3, 4, 5, 6, 7, 8  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von Dexxa am Mo 2 Aug 2010 - 22:04

gleiche problem bei www.radiofunclub.com raum hannover kommt nicht drauf und User aus Bayern dort geht es .
Es kommt ein error Screen! (ggf. DNS Auflösungsfehler!?)

Hoffe problem bald gelöst.

Gruß
RadioFunClub Team

Dexxa
Neuling
Neuling

Beiträge : 26
Anmeldedatum : 05.04.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von Eric am Mo 2 Aug 2010 - 22:09

Hallo,

ich kann mein Forum auch nicht mehr aufrufen

http://101thfleet.forumieren.de

Ich bin ein T-Online Kunde. Habe es mit verschiedenen Browsern (Firefox, Safari, T-Online Browser und IE8) probiert. Auch Rechner 2x neu gestartet. Kein Erfolg

Beim Auswählen kommt nur die Navigationshilfe von T-Online mit folgendem Text:
Die von Ihnen eingegebene Internetadresse
101thfleet.forumieren.de konnte nicht gefunden werden.

Mit freundlichen Grüßen

Eric


Zuletzt von Eric am Mo 2 Aug 2010 - 22:13 bearbeitet, insgesamt 1 mal bearbeitet

Eric
Neuling
Neuling

Beiträge : 1
Anmeldedatum : 02.08.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von Sei3009 am Mo 2 Aug 2010 - 22:09

http://flyingislands.forumieren.de
Ist ebenfalls down, allerdings nur teilweise. Einige User kommen noch drauf, andere nicht mehr.


Zuletzt von Sei3009 am Mo 2 Aug 2010 - 22:28 bearbeitet, insgesamt 1 mal bearbeitet

Sei3009
Neuling
Neuling

Weiblich Beiträge : 20
Anmeldedatum : 02.08.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von Eulenschwinge am Mo 2 Aug 2010 - 22:10

http://let-the-engine-steam.forumieren.de/

Auch unser Forum will nicht mehr funktionieren
ICh hoffe auf baldige Reparatur des Ganzen


Zuletzt von Eulenschwinge am Mo 2 Aug 2010 - 22:18 bearbeitet, insgesamt 1 mal bearbeitet

Eulenschwinge
Neuling
Neuling

Beiträge : 1
Anmeldedatum : 02.08.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von garf2000 am Mo 2 Aug 2010 - 22:11

Ich bekomme auch nur diese Meldung.
[color=blue]Der Server unter fashion-freestyle.forumieren.de konnte nicht gefunden werden.

MFG Michael


Zuletzt von ~Julian~ am Mo 2 Aug 2010 - 22:19 bearbeitet, insgesamt 1 mal bearbeitet (Grund : Textformatierung entfernt by ~Julian~, nur für den Staff!)

garf2000
Lehrling
Lehrling

Männlich Beiträge : 179
Anmeldedatum : 06.03.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von gsteinha am Mo 2 Aug 2010 - 22:15

Scheinen viele T-Online Kunde zu treffen. Ich als Arcor Kunde habe das Problem nicht, aber viele meiner Mitglieder.

gsteinha
Neuling
Neuling

Beiträge : 11
Anmeldedatum : 12.04.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von Milinda am Mo 2 Aug 2010 - 22:20

Ich kann folgende Seite auch nicht aufrufen (noch nicht fertig)
http://panthera.forumieren.de/forum.htm

Ich habe 1&1

Milinda
Neuling
Neuling

Beiträge : 36
Anmeldedatum : 03.08.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von Gast am Mo 2 Aug 2010 - 22:24

Hallo,
es scheint wirklich ein Problem zu sein, welches nur hier im deutschen Support zu finden ist, entweder liegt es am Internetanbieter oder die 'forumieren.de/.net/etc.' wird geblockt. Wir können also leider nur bis morgen warten, tut mir Leid! Wink

Gast
Gast


Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von LuNatiK am Mo 2 Aug 2010 - 22:25

Einige User kommen auf http://itl-spedition.forumieren.de/ nicht drauf. Bei mir ist es kein Problem !

LuNatiK
Neuling
Neuling

Beiträge : 10
Hinweis : Xbox360 Slim endlich !!!
Anmeldedatum : 15.07.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von Pat_Legolas am Mo 2 Aug 2010 - 22:25

Ich glaube kommt nicht wirklich auf den Anbieter an(komme aus der Schweiz), sondern wirklich auf die Endung des Links...
Denn diese hier funktionieren Einwandfrei-->

http://bruderschaft-bdk-gdm.8forum.net/index.htm

http://mystic-shadows.forumieren.org/

Pat_Legolas
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 02.08.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von Gast am Mo 2 Aug 2010 - 22:29

Es kann an so einiges liegen, aber das wissen wir jetzt nicht, sorry^^

Gast
Gast


Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von K4-Forum am Mo 2 Aug 2010 - 22:42

Hallo Leute, was ist passiert? Unser http://kunst4tel-forum.forumieren.de existiert nicht mehr?

Server platt oder was? Es ist im Netz nicht mehr zu finden!

K4-Forum
Neuling
Neuling

Männlich Beiträge : 34
Anmeldedatum : 17.06.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von Gast am Mo 2 Aug 2010 - 22:43

Wie auf den letzten 5 Seiten festgestellt wurde, ist das Problem unbekannt^^

Gast
Gast


Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von K4-Forum am Mo 2 Aug 2010 - 22:44

@~Julian~ schrieb:Wie auf den letzten 5 Seiten festgestellt wurde, ist das Problem unbekannt^^

Ok, danke für Rückmeldung!

K4-Forum
Neuling
Neuling

Männlich Beiträge : 34
Anmeldedatum : 17.06.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von Besi am Mo 2 Aug 2010 - 22:51

Um mich allen mal anzuschliessen.

Das problemchen hab ich auch

http://blackscene.forumieren.de/forum.htm

t-online hilfe bla bla bla.
Nen kumpel von mir ebenfalls.

Aber bleibt ja nichts anderes als warten ^^

Besi
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 02.08.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von Kira93 am Mo 2 Aug 2010 - 22:52

uns hats jez seit paar minuten auch erwischt
http://animelife.forumieren.de/
ich bin auch als ersteller der einzige der nich auf die seite kommt
internetanbieter schließ ich aber definitiv aus weil von den hier anwesenden wohl kaum jmd vodafone hat wie ich

Kira93
Neuling
Neuling

Beiträge : 18
Anmeldedatum : 02.08.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von Besi am Mo 2 Aug 2010 - 22:53

Nope. Ich hab T-online. und vodafone ist ja eher ein seltener Anbieter. (meines wissen jedenfalls.)

Ich hoffe nur es geht bald wieder. Das ist nähmlich ne neueröffnung und die meisten meckern Wink

Besi
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 02.08.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von Onyx am Mo 2 Aug 2010 - 23:06

also auch unserer forum klappt nicht (komme auf tonline navi iwas ... und will mich auf singlebörsen weiter leiten o_o), wobei seltsamer weise 2 anderen (einer davon forumieren.net, der andere .com) klappen ... :s wär super wenns morgen wieder geht ...

korrigiere: 2 Foren auf denen ich angemeldet bin (eins davon bin ich mitadmin) laufen nicht .. iwie seltsam

Onyx
Neuling
Neuling

Beiträge : 3
Hinweis : Hamburg
Anmeldedatum : 06.09.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von cRAwler23 am Mo 2 Aug 2010 - 23:16

Reihe mich hier auch mal ein
http://www.pghpartei.forumieren.de

Funzt nich und ich konnte hier schon einkreisen das überwiegend .de und meist Telekom User Probleme haben .

Entweder ein Problem was sich allein auf die Endung .de bezieht oder ein Problem von der Telekom aus (kleine Anbieter gehen meist über die T.Netze und sind abhängig von deren Serverdiensten)

Alles andere muss jetzt langsam von den Profis verständlich gemacht werden ich hoffe mal bis morgen (oder irgendwann im Laufe des morgigen Tages) findet sich ne Lösung .

Andere Frage kann man in den Bearbeitungsmodus seines eigenen Forums auch von hier aus gelangen ? Falls man notfalls die URL von .de auf .com oder dergleichen umschreiben muss (falls das möglich ist) denn von den .com ist hier keiner betroffen oder ?

Geduld ist natürlich vorhanden doch das gilt nich für alle User in den betreffenden Foren Wink

cRAwler23
Neuling
Neuling

Beiträge : 9
Anmeldedatum : 02.08.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von Chris Redfield am Mo 2 Aug 2010 - 23:23

Doch...mein Forum ist leider auch davon betroffen und hat eine URL mit .com ._.

Hoffe auch, dass das Problem bald gelöst wird und die Foren wieder funktionieren. Updates hab ich auch alle installieren lassen und den Läppi neu gestartet. Hat nichts geholfen, das Forum geht immernoch nicht.

Chris Redfield
Neuling
Neuling

Männlich Beiträge : 57
Anmeldedatum : 02.04.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von wahkan am Mo 2 Aug 2010 - 23:28

http://pandoraworld.forumieren.de

erst kamen einige User nicht mehr rein, mittlerweile ich selbst auch nicht mehr.

wahkan
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 02.08.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von Mini Bully Forum am Mo 2 Aug 2010 - 23:30

Unser Forum funktioniert leider auch nicht Sad

http://miniatur-bullterrier.forumieren.de/

Mini Bully Forum
Neuling
Neuling

Weiblich Beiträge : 3
Anmeldedatum : 02.08.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von Holle am Mo 2 Aug 2010 - 23:31

Gibt es schon was aus erster "Hand"

rowboard.forumieren.de

Holle
Neuling
Neuling

Beiträge : 10
Anmeldedatum : 02.08.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von cRAwler23 am Mo 2 Aug 2010 - 23:34

.com jetzt auch ? Hmm weil ich mal durch nen paar Foren geklickt habe und die funzen alle noch .

Kann einer was mit diesem Link anfangen ?
http://www.denic.de/domains/transit/transit-informationsseite.html
Der kommt immer wenn ich einfach "forumieren.de" eintippe .
(is scheinbar nen Domaindienst)

Hat hier der Betreiber etwas verändert oder ist das ein rein externes Problem wo die Admins und Mods hier nix ändern können ?

Ich hoffe hier wird ne Lösung gefunden oder die betreffenden Netzeinspeiser haben nen Affen der an den Kabeln gezogen hat aber ich glaube denn wäre das ganze Netz hier tot xD

cRAwler23
Neuling
Neuling

Beiträge : 9
Anmeldedatum : 02.08.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von Kira93 am Mo 2 Aug 2010 - 23:36

das is nur das der domaininhaber darüber informiert worden sein soll..scheint aber nich so da hier wohl keiner weiß was grad kaputt is

Kira93
Neuling
Neuling

Beiträge : 18
Anmeldedatum : 02.08.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von Winterstream am Mo 2 Aug 2010 - 23:37

Mein Forum funktioniert leider auch seid Heute (vor vielleicht einer Stunde).
Hier ist der link:
http://mystical-forest.forumieren.de/forum.htm

Ich hab zuerst Berichte von eine User bekommen, das das Forum nicht mehr geht. Aber nun funktioniert es bei mir selbst auch nicht mehr und bei einem weiteren User ebenfalls nicht.

Winterstream
Neuling
Neuling

Beiträge : 9
Anmeldedatum : 02.08.10

Nutzerprofil anzeigen

Nach oben Nach unten

Seite 4 von 8 Zurück  1, 2, 3, 4, 5, 6, 7, 8  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten