Lexi Help
Partner
www.forumieren.com

[Sammelthread] Forum wird nicht gefunden - 404

Seite 3 von 8 Zurück  1, 2, 3, 4, 5, 6, 7, 8  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von Mike am Mo 2 Aug 2010 - 21:18

sorry, aber oben steht wir sollen uns bitte Gedulden, also halten wir uns da auch dran!!!

Mike
Kaiser
Kaiser

Beiträge : 1230
Anmeldedatum : 11.07.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von yuudai am Mo 2 Aug 2010 - 21:19

mir ist aufgefallen das nur die *.forumieren.net und *.forumieren.de domains ausfallen - die *.forumieren.com gehen.
ne geschenkte und gekaufte weiterleitung geht auch nur bei den .com domains

yuudai
Lehrling
Lehrling

Männlich Beiträge : 177
Anmeldedatum : 01.07.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von TanjaTanni11 am Mo 2 Aug 2010 - 21:20

@Che-Netzer:

Du hast ja Glück. Meins kann ich immer noch nicht sehen. Ist mir jetzt aber auch egal wenn morgen es wieder normal ist.

TanjaTanni11
Neuling
Neuling

Weiblich Beiträge : 12
Anmeldedatum : 24.07.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von Gast am Mo 2 Aug 2010 - 21:22

@yuudai schrieb:gekaufte weiterleitung geht auch nur bei den .com domains

mein Forum geht auch .. und es ist ne .net adresse ... außerdem sehe ich alle eure Foren .. das ist echt ein komisches Problem O_o


Zuletzt von Adrian50 am Mo 2 Aug 2010 - 21:22 bearbeitet, insgesamt 1 mal bearbeitet

Gast
Gast


Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von Gast am Mo 2 Aug 2010 - 21:22

Tja, ich merke gerade, dass ich nur Glück hatte, dass meines wieder geht...

Es ist auch ein forumieren.de-Forum und es scheint als einziges (oder als eines der wenigen) zu funktionieren.

Gast
Gast


Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von Gast am Mo 2 Aug 2010 - 21:23

Claus, Textformatierungen sind nur für den Staff gestattet, bitte nicht mehr benutzen ;D

Gast
Gast


Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von Freddy am Mo 2 Aug 2010 - 21:24

Meins geht auch noch nicht

www.funkspiel-winterberg.forumieren.de


Zuletzt von Freddy am Mo 2 Aug 2010 - 21:31 bearbeitet, insgesamt 1 mal bearbeitet

Freddy
Neuling
Neuling

Beiträge : 1
Anmeldedatum : 02.08.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von Fairy-Wings am Mo 2 Aug 2010 - 21:24

Ich kann mein Forum leider auch nicht aufrufen.

Adresse: http://drakebellcommunity.forumieren.de


Zuletzt von Fairy-Wings am Mo 2 Aug 2010 - 21:53 bearbeitet, insgesamt 1 mal bearbeitet

Fairy-Wings
Neuling
Neuling

Weiblich Beiträge : 3
Anmeldedatum : 19.05.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von Hideaki am Mo 2 Aug 2010 - 21:27

Ich komme in forumieren-Foren rein. Allerdings berichteten mir zwei user über Messenger, das sie die Seite auch nicht erreichen, obwohl sie nicht verbannt oder so wurden. bei einem kommt "Server nicht gefunden" und bei einen eine t-online Navigations Hilfe o.O
Allerdings kommen die in anderen foren rein, nur in meins nicht...

http://www.lucario-friends.com/

Hideaki
Lehrling
Lehrling

Männlich Beiträge : 78
Hinweis : Wölfe 4 ever!
Anmeldedatum : 23.05.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von tgilde am Mo 2 Aug 2010 - 21:28

bei mir kommen auch 3 User nicht rein.... alles bisher versucht, aber leider ohner Erfolg :-((

http://pfotenforum.forumieren.de


Zuletzt von tgilde am Mo 2 Aug 2010 - 21:31 bearbeitet, insgesamt 2 mal bearbeitet

tgilde
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 02.08.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von SarahBlack am Mo 2 Aug 2010 - 21:29

Ich reihe mich mal mit ein.

http://blackrose.forumieren.de/

Ist ebenfalls nicht auffindbar.

SarahBlack
Neuling
Neuling

Weiblich Beiträge : 58
Anmeldedatum : 13.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von crysis992 am Mo 2 Aug 2010 - 21:29

Also das finde ich etwas komisch.

Meine Mitglieder aus Deutschland und Länder in Umgebung von Deutschland kommen überhaupt nicht drauf.

Meine Mitglieder aus den USA bzw komplett Amerika kommen ohne weiter probleme auf die Seite.

Könnten es vieleicht probleme mit dem DNS server sein?
Das vieleicht ausversehn irgendwelche IPs gesperrt wurden oder so ähnlich.

crysis992
Kaiser
Kaiser

Männlich Beiträge : 1515
Hinweis : Unaufgeforderte PNs werden NICHT beantwortet!
Anmeldedatum : 19.06.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von TanjaTanni11 am Mo 2 Aug 2010 - 21:31

ich komme eigl in kein Forum von euch rein. Lass euch das jetzt jedenfalls mal alleine diskutieren usw.... ich gehe jetzt schlafen. Very Happy Very Happy gn8
LG
Tanja

TanjaTanni11
Neuling
Neuling

Weiblich Beiträge : 12
Anmeldedatum : 24.07.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von tgilde am Mo 2 Aug 2010 - 21:32

achso, selbst doe Hauptseite forumieren.de können diese User nicht aufrufen :-(

tgilde
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 02.08.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von Aiko-Chan am Mo 2 Aug 2010 - 21:33

Dann reihe ich mich hier auch mal ein:

http://shinobi-no-sedai.forumieren.de/


Ich kann mein Forum inzwischen auch nicht mehr erreichen. Zuvor hatte ein anderer User dieses Problem während ich rein kam, bei dem klappt es jetzt aber wieder... ôo

Aiko-Chan
Stammgast
Stammgast

Weiblich Beiträge : 247
Anmeldedatum : 27.06.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von calico am Mo 2 Aug 2010 - 21:34

Ja und auch bigbang.forumieren.de ist nicht erreichbar, liegt wohl an der "de" Domain auch über einen Proxy in der USA ist die Seite nicht aufrufbar.

calico
Neuling
Neuling

Beiträge : 8
Anmeldedatum : 10.03.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von Kleiner-Bully am Mo 2 Aug 2010 - 21:37

hi.
unser forum geht seit ca 2 minuten wieder.

http://das-kleine-bully.forumieren.de/

Kleiner-Bully
Neuling
Neuling

Männlich Beiträge : 37
Anmeldedatum : 27.06.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von Jamie Grant am Mo 2 Aug 2010 - 21:39

Und wie bei allen anderen auch, liegt bei uns das selbe Problem vor, wir werden nicht gefunden

www.bloody-rose.org/


Jamie Grant
Lehrling
Lehrling

Weiblich Beiträge : 199
Anmeldedatum : 13.08.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von Shadow74 am Mo 2 Aug 2010 - 21:46

Unser forum geht auch nicht

www.bikerforum-shadowbar.forumieren.de Shocked

Shadow74
Neuling
Neuling

Männlich Beiträge : 14
Anmeldedatum : 17.11.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von Salty am Mo 2 Aug 2010 - 21:51

ich reihe mich auch ein.....bei einigen Usern ging es eine Zeit..dafür bei anderne nicht......dann ging es bei anderen...und bei den anderen wieder nicht....ich selbstg komm auch nicht rein


www.familien-treff-salzgitter.com


Zuletzt von Salty am Mo 2 Aug 2010 - 22:05 bearbeitet, insgesamt 1 mal bearbeitet

Salty
Lehrling
Lehrling

Beiträge : 82
Anmeldedatum : 13.02.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von Samtschnauzen am Mo 2 Aug 2010 - 21:52

Bei mir kommt jemand mit T-online nicht in mein Forum : www.hundezuechter.forumieren.de

Okay, heute kommen dann auch andere nicht rein Sad


Zuletzt von Samtschnauzen am Di 3 Aug 2010 - 9:59 bearbeitet, insgesamt 1 mal bearbeitet

Samtschnauzen
Neuling
Neuling

Weiblich Beiträge : 43
Anmeldedatum : 15.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von Chris Redfield am Mo 2 Aug 2010 - 21:55

Dito, haben dasselbe Problem.
Wirklich seehr mysteriös... O_o

http://resident-evil-stars.com

Chris Redfield
Neuling
Neuling

Männlich Beiträge : 57
Anmeldedatum : 02.04.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von Christian_GE am Mo 2 Aug 2010 - 21:56

rockster schrieb:Bitte ab sofort melden sich nur noch diejenigen, die ihr Forum nicht aufrufen können mit dem Links zu ihrem Forum!

Hallo

bei mir funktioniert es auch nicht

http://r-mf.forumieren.de/

auch bin Versatel-Kunde in NRW, vielleicht liegt hier das Problem,
weil auf alle anderen Internetseiten ohne forumieren.de komme ich ohne Probleme.

Auch habe ich eine Umleitung geschaltet, http://förmchendiebe.de ,
diese funzt auch nicht

Christian_GE
Neuling
Neuling

Männlich Beiträge : 14
Hinweis : Ruhrgebiet
Anmeldedatum : 14.11.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von gsteinha am Mo 2 Aug 2010 - 21:59

Tja meine Mitglieder habe auch das Problem:
http://gc-company.forumieren.de/index.htm

Ich aber komischerweise nicht.

Habe Arcor und da klappt es.

gsteinha
Neuling
Neuling

Beiträge : 11
Anmeldedatum : 12.04.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von Pandora am Mo 2 Aug 2010 - 22:02

Ich und meine Mitglieder können leider auch nicht auf mein Forum zu greifen.

http://pandora.forumieren.de

Pandora
Neuling
Neuling

Beiträge : 25
Anmeldedatum : 02.05.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Forum wird nicht gefunden - 404

Beitrag von Dexxa am Mo 2 Aug 2010 - 22:04

gleiche problem bei www.radiofunclub.com raum hannover kommt nicht drauf und User aus Bayern dort geht es .
Es kommt ein error Screen! (ggf. DNS Auflösungsfehler!?)

Hoffe problem bald gelöst.

Gruß
RadioFunClub Team

Dexxa
Neuling
Neuling

Männlich Beiträge : 26
Anmeldedatum : 05.04.10

Benutzerprofil anzeigen

Nach oben Nach unten

Seite 3 von 8 Zurück  1, 2, 3, 4, 5, 6, 7, 8  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten