Lexi Help
Die neuesten Themen
» Impressum
von #Frank Gestern um 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Gestern um 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Gestern um 22:07

» Themen-Icons
von Bigtuber Gestern um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Gestern um 20:09

» Themen fixieren
von inde Gestern um 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Gestern um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Di 27 Sep 2016 - 19:18

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Neue Beiträge und Themen werden nicht angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Mod bearbeitet Neue Beiträge und Themen werden nicht angezeigt

Beitrag von Blütenmina77 am Di 1 Jun 2010 - 20:50

Hallo,
bei mir im Forum werden manchmal die neuen Themen und Beiträge bei den Buttons nicht angezeigt. Habe das Thema hier schon gelesen und die Cookies gelöscht. Mein Forum wird nicht verlinkt und auch die anderen Problembehebungen, die dort erwähnt werden, funktionieren nicht.
Hat jemand eine Ahnung, woran es noch liegen könnte? Habe bei der Suchfunkion hier leider nur den einen Beitrag gefunden.
Viele Grüße
Blütenmina77

Blütenmina77
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 01.06.10

Nutzerprofil anzeigen

Nach oben Nach unten

Mod bearbeitet Re: Neue Beiträge und Themen werden nicht angezeigt

Beitrag von #Frank am Di 1 Jun 2010 - 20:57

Wie bei allen anderen vor dir schon auch:
Hast du eine Grafik dafür im Adminbereich hochgeladen?
Hast du die Cookies des Forum nicht gebloggt?
Und was heißt "manchmal"?
Kommt das nur sporadisch vor und wenn was machst du dann wenn es nicht funktioniert anders als dann wenn es Funktioniert?
Du siehst: Fragen über Fragen, die sich hier auftun.

Und schau dir mal diese Suche hier an:
http://hilfe.forumieren.com/search.forum?search_keywords=Neueste+Beitr%E4ge
Da sind 315 Themen gelistet. wenn da nichts dabei ist,...



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten