Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» kleine Hilfe Hintergrund
von inde Heute um 12:44

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Heute um 11:58

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Gestern um 21:52

» Benachrichtigungen
von inde Gestern um 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Gestern um 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

www.forumieren.de

Neuer Style mit Probleme

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Neuer Style mit Probleme

Beitrag von SweetyKiss am Mo 2 Nov 2009 - 16:12

Hallo,

ich habe einen neuen Style genommen, siehe http://sweetysfreunde.forumieren.com/

Und jetzt kann ich kein Theme öffnen, lesen und komme nicht in mein Adminbereich rein.

Außerdem steht auf der Startseite an mehreren Stellen Account inactive.

Bitte um Hilfestellung, danke !

LG
avatar
SweetyKiss
Neuling
Neuling

Beiträge : 47
Anmeldedatum : 20.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neuer Style mit Probleme

Beitrag von Zuckerpuppe am Mo 2 Nov 2009 - 16:33

Hallo Smile,
das liegt daran, dass die Bilder in diesem Style fehlen...da wirst du dir wohl einen anderen Style suchen müssen notknowing
so wie es aussieht, ist der Account des Erstellers bei photobucket inaktiv und daher wurden die Bilder gelöscht...
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neuer Style mit Probleme

Beitrag von SweetyKiss am Mo 2 Nov 2009 - 17:56

ok dankeschön

LG
Sweety
avatar
SweetyKiss
Neuling
Neuling

Beiträge : 47
Anmeldedatum : 20.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten