Lexi Help
Die neuesten Themen
» Impressum
von #Frank Gestern um 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Gestern um 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Gestern um 22:07

» Themen-Icons
von Bigtuber Gestern um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Gestern um 20:09

» Themen fixieren
von inde Gestern um 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Gestern um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Di 27 Sep 2016 - 19:18

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

probleme mit neuer seite

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

probleme mit neuer seite

Beitrag von ichee am Mo 19 Okt 2009 - 10:35

hallo
habe mal wieder ein problem
ich hätte gerne eine seite auf mein forum was ich aber nicht hin bekomme Sad
also ne seite bekomme ich schon hin aber leider nicht so wie ich es gerne hätte
ich hätte gerne die seite http://www.onlyfree.de/tellafriend/taf.php?bgcolor=FFFFFF&txtcolor=000000&anrede=d&site=http://free-werbung.forum.st&bgpic=&nametaf=free-werbung
in mein forum eingebaut
aber wenn ich den vorgegebenen code in eine seite einfüge siht es so aus
http://free-werbung.forum.st/weiter-empfahlen-h6.htm

vorgegebener code:
<A HREF="http://www.onlyfree.de/tellafriend/taf.php?bgcolor=FFFFFF&txtcolor=000000&anrede=d&site=http://free-werbung.forum.st&bgpic=&nametaf=free-werbung"">Tell-A-Friend</a>

ich hätte es jedoch gerne so:
http://free-werbung.forum.st/Weiter-empfahlen-h5.htm
(hatte nur den quelltext kopiert und eingefügt wo aber leider keine absendung klappt) Sad

hoffe ihr habt mich verschdanden und könnt mir weiter helfen

ichee
Neuling
Neuling

Beiträge : 42
Anmeldedatum : 20.09.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit neuer seite

Beitrag von Zuckerpuppe am Mo 19 Okt 2009 - 10:53

Hallo Smile

kannst du mal bitte den Code, den du eingesetzt hast, hier posten?

bitte in
Code:
[code][/code]
setzen...dann schau ich mir das mal an

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit neuer seite

Beitrag von crysis992 am Mo 19 Okt 2009 - 10:58

Versuch mal diesen code auf deine html seite zu kopieren:

Code:
<center><iframe src="http://www.onlyfree.de/tellafriend/taf.php?bgcolor=FFFFFF&txtcolor=000000&anrede=d&site=http://free-werbung.forum.st&bgpic=&nametaf=free-werbung" name="iframe985426" width="800px" height="800px" scrolling="auto" frameborder="1" align="center"></iframe></center>


Edit: Opps da war wohl jemand schneller als ich Razz
Versuchs mal, und sag dann ob es das ist was du meinst.

crysis992
Kaiser
Kaiser

Männlich Beiträge : 1515
Hinweis : Unaufgeforderte PNs werden NICHT beantwortet!
Anmeldedatum : 19.06.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit neuer seite

Beitrag von ichee am Mo 19 Okt 2009 - 11:07

danke crysis992
so weit so gut
hat mir auch angezeigt das die e-amil versendet wurde doch leider ist die e-mail aber nicht an gekommen Sad

@ zuckerpuppe
Code:
<A HREF="http://www.onlyfree.de/tellafriend/taf.php?bgcolor=FFFFFF&txtcolor=000000&anrede=d&site=http://free-werbung.forum.st&bgpic=&nametaf=free-werbung"">Tell-A-Friend</a>

ichee
Neuling
Neuling

Beiträge : 42
Anmeldedatum : 20.09.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit neuer seite

Beitrag von crysis992 am Mo 19 Okt 2009 - 11:13

der code von mir funktioniert, habe es getestet Wink ich habe eine email bekommen. Schau mal in deinem spam Ordner nach.
Und der email versand dauert 1-5 minuten.

crysis992
Kaiser
Kaiser

Männlich Beiträge : 1515
Hinweis : Unaufgeforderte PNs werden NICHT beantwortet!
Anmeldedatum : 19.06.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit neuer seite

Beitrag von Zuckerpuppe am Mo 19 Okt 2009 - 11:14

bei deinem Code sieht man ja nur den Link zur Seite...?

ich hab den Code von crysis ausprobiert und der funktioniert tadellos notknowing
die Mail ist auch angekommen...
vielleicht ist deine im Spamordner deines Mailprogramms hängengeblieben?

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit neuer seite

Beitrag von ichee am Mo 19 Okt 2009 - 11:19

ahhhh ja DANKE karm auch endlich bei mir an hatte jetzt nur etwas länger gedauert Wink

VIELEN DANK

ichee
Neuling
Neuling

Beiträge : 42
Anmeldedatum : 20.09.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: probleme mit neuer seite

Beitrag von Zuckerpuppe am Mo 19 Okt 2009 - 11:28

Prima, dann mach ich hier zu Smile

-clsoed-

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten