Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» Style löschen
von MSheppard Gestern um 19:24

» Bildlöschungen von servimg!
von Blocksberg Do 16 Nov 2017 - 19:36

» [phpBB2] Funktion 'Module einklappen', Bild erscheint nicht
von Nyan Do 16 Nov 2017 - 18:45

» [phpBB2] Komplettes Style durcheinander.. (CSS)
von Bigtuber Do 16 Nov 2017 - 13:23

» Https weg
von Fisch Di 14 Nov 2017 - 15:08

» Ansicht auf Avatar umstellen - Canesboard
von Keks Mo 13 Nov 2017 - 18:24

» Vernetzung mit dubiosen Seiten
von Ray Sa 11 Nov 2017 - 18:05

» [PunBB] Forentitel in Fettschrift bei Chrome
von Bigtuber Sa 11 Nov 2017 - 15:26

» [phpBB2] HTML Code zur Passworteingabe true/false hinzufügen
von Professor Sa 11 Nov 2017 - 12:07

» [Mitteilung] Abschied als Administrator im Forumieren-Support [inde]
von Broesel Do 9 Nov 2017 - 19:05

» [phpBB2] Titel des Forens in die Mitte schieben?
von Keks Mi 8 Nov 2017 - 17:03

» Domainname ändern und nicht verlängern
von goldhauch Mi 8 Nov 2017 - 9:43

» Moderatoren in Foren ausblenden
von Keks Di 7 Nov 2017 - 14:00

» Bitte um Übernahme des Gründeraccounts
von Carpe_Diem1985 Mo 6 Nov 2017 - 21:11

» Thema eines Authors übernehmen
von Emily Stein Mo 6 Nov 2017 - 16:00

» Hollywood Star Live
von Phoebe So 5 Nov 2017 - 20:22

www.forumieren.de

Hab auch ein Problem mit der Benutzergruppe

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Hab auch ein Problem mit der Benutzergruppe

Beitrag von style elfe am Fr 23 Nov 2007 - 7:09

Ich hab das Thema ja schon gefunden hier
http://hilfe.forumieren.com/verschiedene-probleme-f5/gruppe-wird-nicht-bei-legend-angezeigt-t1380.htm?highlight=gruppe

hab auch versucht das Problem so zu lösen und habe mir auch nochmal die Video anleitung angeschaut, aber irgendwie klappt das bei mir auch nicht mit dem anzeigen in der Legende?

Boran könntest du mal schauen was ich falsch gemacht habe, wenn ich die meine Zugangsdaten schicken?

style elfe
Neuling
Neuling

Weiblich Beiträge : 39
Anmeldedatum : 18.11.07
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hab auch ein Problem mit der Benutzergruppe

Beitrag von Alex am Fr 23 Nov 2007 - 10:35

Hallo!

Kann ich Dir da auch weiterhelfen?

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hab auch ein Problem mit der Benutzergruppe

Beitrag von style elfe am Fr 23 Nov 2007 - 10:40

Aber natürlich Very Happy gerne doch, sorry alex wollt dich natürlich nicht übergehen Embarassed
Soll ich dir meine Zugangsdaten über PN schicken?

style elfe
Neuling
Neuling

Weiblich Beiträge : 39
Anmeldedatum : 18.11.07
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hab auch ein Problem mit der Benutzergruppe

Beitrag von Alex am Fr 23 Nov 2007 - 10:48

Hallo!

Ja, kannst machen, dann gehts am schnellsten.:-)

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hab auch ein Problem mit der Benutzergruppe

Beitrag von Alex am Fr 23 Nov 2007 - 10:54

So, bidde schön :-)

"Farbige Benutzter Name" war auf "nein" gestellt bei den Benutzereinstellungen, dann geht das nicht.

Bitte Adminpasswort ändern !!

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hab auch ein Problem mit der Benutzergruppe

Beitrag von style elfe am Fr 23 Nov 2007 - 10:56

ok Vielen dank Alex.
Wo ändert man das den mit dem Farbigen Benutzer Namen?

style elfe
Neuling
Neuling

Weiblich Beiträge : 39
Anmeldedatum : 18.11.07
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hab auch ein Problem mit der Benutzergruppe

Beitrag von style elfe am Fr 23 Nov 2007 - 10:57

Style Elfe hat mal wieder die hälfte überlesen........;-(
Man ändert es in der Benutzer Einstellung ....
Danke Alex

style elfe
Neuling
Neuling

Weiblich Beiträge : 39
Anmeldedatum : 18.11.07
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hab auch ein Problem mit der Benutzergruppe

Beitrag von Alex am Fr 23 Nov 2007 - 10:59

Hallo!

Hallo!

Adminbereich/Benutzer&Gruppen/Benutzer/Benutzereinstellungen

und auf dieser Seite bei "Farbige Benutzer Name"

Gruß,
Alex

http://tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten