Lexi Help
Die neuesten Themen
» Begriff : "merken"
von Ray Heute um 13:26

» Private Nachrichten
von inde Heute um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde Gestern um 22:24

» Ad Ware im Forum?
von inde Gestern um 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank Gestern um 16:57

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Sa 24 Sep 2016 - 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

Partner
free forum

[Sammelthread] Dringendes Problem mit dem Forum

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

[Sammelthread] Dringendes Problem mit dem Forum

Beitrag von flowerpoint am Fr 16 Jul 2010 - 11:06

Hallo!

Ich habe bei mir im Forum ein Problem!

Wenn man einen Text schreiben will (in einem Beitrag) erscheint nur ein Teil des Textes, nachdem man auf Absenden geklickt hat!
Will man später editieren ist der Text weg!

Ich schreibe z.B einen Text und nur die ersten 2-3 Wörter erscheinen, der Rest ist einfach spurlos verschwunden!

Hilfe, was ist da los?

Grüße,
flowerpoint

flowerpoint
Premium-User
Premium-User

Männlich Beiträge : 428
Anmeldedatum : 09.01.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Dringendes Problem mit dem Forum

Beitrag von cosmoluna am Fr 16 Jul 2010 - 11:08

Bei uns gibt es die gleiche Erscheinung, auch der Chat ist nicht mehr im Forum zu sehen.

cosmoluna
Lehrling
Lehrling

Weiblich Beiträge : 133
Anmeldedatum : 26.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Dringendes Problem mit dem Forum

Beitrag von flowerpoint am Fr 16 Jul 2010 - 11:09

Mir fällt gerade auf, dass ö und ä z.B nicht angezeigt werden, und Texte, in denen z.B ein ö ist ab dem ö verschwinden, alles was vorher steht erscheint!

flowerpoint
Premium-User
Premium-User

Männlich Beiträge : 428
Anmeldedatum : 09.01.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Dringendes Problem mit dem Forum

Beitrag von flowerpoint am Fr 16 Jul 2010 - 11:09

Auch die Smilies funktionieren nicht! Wenn man darauf klickt erscheint nicht der Code im Text!

flowerpoint
Premium-User
Premium-User

Männlich Beiträge : 428
Anmeldedatum : 09.01.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Dringendes Problem mit dem Forum

Beitrag von _The_Animal_ am Fr 16 Jul 2010 - 11:10

Gibt wol paar problemchen immoment cool bleiben und aufn admin warten
die Probleme kann man ja sammeln.

_The_Animal_
Premium-User
Premium-User

Männlich Beiträge : 405
2.Ermahnung
Anmeldedatum : 15.09.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Dringendes Problem mit dem Forum

Beitrag von Anju am Fr 16 Jul 2010 - 11:22

Ja der Uploader funzt auch net... kann nirgends Bilder hochladen. Werder hier noch in irgendeinem meiner Foren....

Der Admin wirds schon richten.... :-p

Anju
Kaiser
Kaiser

Weiblich Beiträge : 662
Anmeldedatum : 22.09.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Dringendes Problem mit dem Forum

Beitrag von Zuckerpuppe am Fr 16 Jul 2010 - 11:31

Hallo Smile

wir haben gerade von der Technik Bescheid bekommen, dass es zur Zeit einige Probleme gibt mit der Software.
Es können Probleme mit dem Chat, den Smilies, Bekanntmachungen, Buttons, etc. auftauchen.
Wir bitten um ein wenig Geduld, denn unsere Techniker arbeiten schon mit Hochdruck daran, dass baldmöglichst alles wieder normal funktioniert Very Happy

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Auch ein Problem

Beitrag von DEVA8 am Fr 16 Jul 2010 - 11:31

Ich komme in meinen Chat nicht rein und bin mittem im Gespräch rausgeflogen. Chat zeigt nur eine einheitliche Fläche an, es gibt keinen Login mehr...Auch die Bilder am Anfang des Forums sind verschoben..
Wird wieder ein Update gemacht? Oder ist das die Hitze...

Liebe Grüße
DEVA8

AHA...hab es gelesen. Danke Zuckerpuppe! Wink


Zuletzt von DEVA8 am Fr 16 Jul 2010 - 11:33 bearbeitet, insgesamt 1 mal bearbeitet

DEVA8
Stammgast
Stammgast

Weiblich Beiträge : 310
Hinweis : Bayern
Anmeldedatum : 28.04.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Dringendes Problem mit dem Forum

Beitrag von _The_Animal_ am Fr 16 Jul 2010 - 11:32

OK,

du kannst meinen thread ja hier mit reinziehn. unter verbindungs probleme ist der

_The_Animal_
Premium-User
Premium-User

Männlich Beiträge : 405
2.Ermahnung
Anmeldedatum : 15.09.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Dringendes Problem mit dem Forum

Beitrag von Zuckerpuppe am Fr 16 Jul 2010 - 11:33

damit wir nicht mehrere Threads zu dem Thema haben, mach ich hier zu und es geht dann
HIER weiter Smile

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten