Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB2] Funktion 'Module einklappen', Bild erscheint nicht
von Keks Di 21 Nov 2017 - 18:57

» Bildlöschungen von servimg!
von Blocksberg Di 21 Nov 2017 - 16:51

» Style löschen
von Bigtuber Di 21 Nov 2017 - 1:37

» [phpBB2] Moderatorenanzeige Reihenfolge ändern!
von Keks Mo 20 Nov 2017 - 13:18

» "oder"-Feld beim Login-Bildschirm
von Keks Mo 20 Nov 2017 - 0:24

» [Mitteilung] Abschied als Administrator im Forumieren-Support [inde]
von Geli Sa 18 Nov 2017 - 14:50

» [phpBB2] Komplettes Style durcheinander.. (CSS)
von Bigtuber Do 16 Nov 2017 - 13:23

» Https weg
von Fisch Di 14 Nov 2017 - 15:08

» Ansicht auf Avatar umstellen - Canesboard
von Keks Mo 13 Nov 2017 - 18:24

» Vernetzung mit dubiosen Seiten
von Ray Sa 11 Nov 2017 - 18:05

» [PunBB] Forentitel in Fettschrift bei Chrome
von Bigtuber Sa 11 Nov 2017 - 15:26

» [phpBB2] HTML Code zur Passworteingabe true/false hinzufügen
von Professor Sa 11 Nov 2017 - 12:07

» [phpBB2] Titel des Forens in die Mitte schieben?
von Keks Mi 8 Nov 2017 - 17:03

» Domainname ändern und nicht verlängern
von goldhauch Mi 8 Nov 2017 - 9:43

» Moderatoren in Foren ausblenden
von Keks Di 7 Nov 2017 - 14:00

» Bitte um Übernahme des Gründeraccounts
von Carpe_Diem1985 Mo 6 Nov 2017 - 21:11

www.forumieren.de

Signatur geht nicht?!?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Signatur geht nicht?!?

Beitrag von bloodisjummy am Di 16 Aug 2011 - 18:09

Hallo,
Ich kann keine Signatur einfügen. Also ich habe alle notwendigen Einstellungen aktiviert um eine Signatur hinter meiner Antwort zu machen..! Aber jedesmal Erscheint diese Signatur nicht!!!

MfG
blood

bloodisjummy
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 16.08.11
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur geht nicht?!?

Beitrag von ArtGraphicsFLO am Di 16 Aug 2011 - 18:12

kannst uns auch mehr details geben (viell. eins creenshot "bild" , signatur format, pixel grösse und und) wie sollen wir ne lösung finden wenn du uns keine infos gibst Very Happy
avatar
ArtGraphicsFLO
Kaiser
Kaiser

Männlich Beiträge : 2736
Hinweis : Bitte keine Supportanfragen PN
Anmeldedatum : 15.11.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur geht nicht?!?

Beitrag von #Frank am Di 16 Aug 2011 - 18:41

Lexi Help (hier links das schöne Bild) unter "S" wie "Signatur anzeigen". Dort ist alles beschrieben.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34605
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur geht nicht?!?

Beitrag von bloodisjummy am Di 16 Aug 2011 - 19:57

Genau diese Schritte habe ich Ausgeführt! Habe sogar schon 2 ''Experten'' in diesem Thema gefragt! Aber Es kommt Nie unten Diese Signatur

bloodisjummy
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 16.08.11
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur geht nicht?!?

Beitrag von LouiXIV am Di 16 Aug 2011 - 20:05

@ArtGraphicsFLO schrieb:kannst uns auch mehr details geben (viell. eins creenshot "bild" , signatur format, pixel grösse und und) wie sollen wir ne lösung finden wenn du uns keine infos gibst Very Happy
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur geht nicht?!?

Beitrag von Sven am Di 16 Aug 2011 - 20:45

Hallo,

bitte von diesen beiden Einstellungen jeweils einen Screenshot machen und hier einstellen!

Zum Anzeigen der Signatur sind zwei Einstellungen erforderlich.

1.

Im Adminbereich

Nutzer&Gruppen - Nutzer - User-Optionen - Benutzereinstellungen - Signatur erlauben - Haken bei alle Nutzer setzen und absenden.

2.

Im Forum

Profil - Einstellungen - Signatur immer anhängen auf JA und absenden.
Das gilt ergo für alle Mitglieder im Forum.


Zuletzt von Zuckerpuppe am Do 18 Aug 2011 - 8:53 bearbeitet; insgesamt 1-mal bearbeitet (Grund : da der User nun eine Signatur in seinem Forum hat, wird hier geschlossen! Eine Rückmeldung wäre nett gewesen!)
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten