Lexi Help
Die neuesten Themen
» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von Bigtuber Heute um 20:54

» Themen-Icons
von Bigtuber Heute um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Heute um 20:09

» Themen fixieren
von inde Heute um 20:05

» Impressum
von Bigtuber Heute um 19:10

» [Update] Neues Theme der mobilen Version V2
von inde Heute um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 19:18

» Begriff : "merken"
von Ray Gestern um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Gestern um 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

Partner
free forum

Allgemeine Probleme beim Verbindungsaufbau

Seite 1 von 3 1, 2, 3  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Allgemeine Probleme beim Verbindungsaufbau

Beitrag von sender am Sa 27 Jun 2009 - 8:28

Der Verbindungsaufbau zu unserem Forum ist extrem schleppend, bzw. funktioniert gar nicht; dann ist er wieder vollkommen ungestört, als wäre nie ein Problem aufgetreten.

Das gleiche ist hier aufgetreten, als ich eben darüber schreiben wollte.

Ich hätte das Thema noch nicht jetzt schon aufgmacht, aber ich konnte nachlesen, dass einige unserer Mitglieder in der Nacht schon das Problem hatten, dass das Forum plötzlich 'weg' war.

Liegt's am Server oder ist es ein Gewitterproblem?
Könnt Ihr etwas dazu sagen? - hat jemand ein ähnliches Problem?

sender
Lehrling
Lehrling

Männlich Beiträge : 95
Anmeldedatum : 16.08.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Allgemeine Probleme beim Verbindungsaufbau

Beitrag von sender am Sa 27 Jun 2009 - 8:54

Hmmm... hier lädt illiweb.com ewig nach und auch der Adminbereich zickt...

...liegt es möglicherweise 'nur' an illiweb?

sender
Lehrling
Lehrling

Männlich Beiträge : 95
Anmeldedatum : 16.08.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Allgemeine Probleme beim Verbindungsaufbau

Beitrag von Husky am Sa 27 Jun 2009 - 9:11

Bei mir ist es auch manchmal.Ich würde sagen es liegt am Server!


LG Husky

Husky
Neuling
Neuling

Weiblich Beiträge : 52
Hinweis : Was ist Lokalisierung?
Anmeldedatum : 26.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Allgemeine Probleme beim Verbindungsaufbau

Beitrag von sender am Sa 27 Jun 2009 - 9:22

'Manchmal' bedeutet 'heute'???

Jetzt bin ich wieder flott hier, nur illiweb kommt nicht nach, eben wollte es gar nicht laden...

sender
Lehrling
Lehrling

Männlich Beiträge : 95
Anmeldedatum : 16.08.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Allgemeine Probleme beim Verbindungsaufbau

Beitrag von Husky am Sa 27 Jun 2009 - 9:26

Manchmal bedeutet das es bei mir hin und wieder passiert.

Husky
Neuling
Neuling

Weiblich Beiträge : 52
Hinweis : Was ist Lokalisierung?
Anmeldedatum : 26.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Allgemeine Probleme beim Verbindungsaufbau

Beitrag von sender am Sa 27 Jun 2009 - 11:45

Im Moment scheint es wieder bestens zu funktionieren...

auch das Hilfeforum hier
baut sich ohne Probleme auf.

sender
Lehrling
Lehrling

Männlich Beiträge : 95
Anmeldedatum : 16.08.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Allgemeine Probleme beim Verbindungsaufbau

Beitrag von Husky am So 28 Jun 2009 - 10:36

Oh,nein wieder Weiß
Bei uns ist gerade Betrieb

Husky
Neuling
Neuling

Weiblich Beiträge : 52
Hinweis : Was ist Lokalisierung?
Anmeldedatum : 26.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Allgemeine Probleme beim Verbindungsaufbau

Beitrag von Husky am So 28 Jun 2009 - 10:39

Oh mann es geht,es geht nicht
Ständiger Wechsel

Husky
Neuling
Neuling

Weiblich Beiträge : 52
Hinweis : Was ist Lokalisierung?
Anmeldedatum : 26.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Allgemeine Probleme beim Verbindungsaufbau

Beitrag von Bienchen am So 28 Jun 2009 - 10:51

Bei mir ist auf jeder Seite weiß außer im Nintendogsheim und hier !

Bienchen
Lehrling
Lehrling

Weiblich Beiträge : 131
Hinweis : Hmm ? was ist das ?
Anmeldedatum : 20.04.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Allgemeine Probleme beim Verbindungsaufbau

Beitrag von Animal am So 28 Jun 2009 - 10:53

Ja bei mir auch das NH und hier ist nicht weiß die restlichen foren sind aber weiß -.-

Animal
Neuling
Neuling

Beiträge : 25
Anmeldedatum : 19.06.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Allgemeine Probleme beim Verbindungsaufbau

Beitrag von Husky am So 28 Jun 2009 - 10:59

Es nervt oder?

Husky
Neuling
Neuling

Weiblich Beiträge : 52
Hinweis : Was ist Lokalisierung?
Anmeldedatum : 26.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Allgemeine Probleme beim Verbindungsaufbau

Beitrag von Bienchen am So 28 Jun 2009 - 11:01

Jop warzen wir bis wir hier von einem Erfahrenen eine Antwort bekommen !

Bienchen
Lehrling
Lehrling

Weiblich Beiträge : 131
Hinweis : Hmm ? was ist das ?
Anmeldedatum : 20.04.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Allgemeine Probleme beim Verbindungsaufbau

Beitrag von Animal am So 28 Jun 2009 - 11:01

Hmm wir haben Hacker vermutet kann das sein?

Animal
Neuling
Neuling

Beiträge : 25
Anmeldedatum : 19.06.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Allgemeine Probleme beim Verbindungsaufbau

Beitrag von Bienchen am So 28 Jun 2009 - 11:03

Nein Animal ! forumieren.com Foren sind vor Hackern geschützt !

Bienchen
Lehrling
Lehrling

Weiblich Beiträge : 131
Hinweis : Hmm ? was ist das ?
Anmeldedatum : 20.04.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Allgemeine Probleme beim Verbindungsaufbau

Beitrag von Husky am So 28 Jun 2009 - 11:04

"warzen" xD Bini

Husky
Neuling
Neuling

Weiblich Beiträge : 52
Hinweis : Was ist Lokalisierung?
Anmeldedatum : 26.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Allgemeine Probleme beim Verbindungsaufbau

Beitrag von Animal am So 28 Jun 2009 - 11:05

Das bezweifle ich im NH war erst gestern wieder ein Hacker

Animal
Neuling
Neuling

Beiträge : 25
Anmeldedatum : 19.06.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Allgemeine Probleme beim Verbindungsaufbau

Beitrag von Bienchen am So 28 Jun 2009 - 11:06

Ja aber Hacker können in forumieren.com Foren nix anrichten sie können kommen / anmelden aber nix tuen !

Bienchen
Lehrling
Lehrling

Weiblich Beiträge : 131
Hinweis : Hmm ? was ist das ?
Anmeldedatum : 20.04.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Allgemeine Probleme beim Verbindungsaufbau

Beitrag von Husky am So 28 Jun 2009 - 11:07

DAS VERMUTEN WIR!!!!!!!!!!!!!
Woher weißt du das überhaupt?

Husky
Neuling
Neuling

Weiblich Beiträge : 52
Hinweis : Was ist Lokalisierung?
Anmeldedatum : 26.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Allgemeine Probleme beim Verbindungsaufbau

Beitrag von Animal am So 28 Jun 2009 - 11:08

Doch Kitty haben sie per IP gesperrt und ihr Profil geändert!

Animal
Neuling
Neuling

Beiträge : 25
Anmeldedatum : 19.06.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Allgemeine Probleme beim Verbindungsaufbau

Beitrag von Bienchen am So 28 Jun 2009 - 11:09


Bienchen
Lehrling
Lehrling

Weiblich Beiträge : 131
Hinweis : Hmm ? was ist das ?
Anmeldedatum : 20.04.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Allgemeine Probleme beim Verbindungsaufbau

Beitrag von Husky am So 28 Jun 2009 - 11:10

Das weiß ich

Husky
Neuling
Neuling

Weiblich Beiträge : 52
Hinweis : Was ist Lokalisierung?
Anmeldedatum : 26.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Allgemeine Probleme beim Verbindungsaufbau

Beitrag von Animal am So 28 Jun 2009 - 11:11

Man kann den Hacker villt. löschen aber wenn man es erst nicht merkt!Wie im NH

Animal
Neuling
Neuling

Beiträge : 25
Anmeldedatum : 19.06.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Allgemeine Probleme beim Verbindungsaufbau

Beitrag von Husky am So 28 Jun 2009 - 11:12

@Animal schrieb:Doch Kitty haben sie per IP gesperrt und ihr Profil geändert!

Nein!Die IPs waren sogutwie gleich!Deshalb konnte sie sicht nichtmehr einloggen!

Husky
Neuling
Neuling

Weiblich Beiträge : 52
Hinweis : Was ist Lokalisierung?
Anmeldedatum : 26.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Allgemeine Probleme beim Verbindungsaufbau

Beitrag von Jana am So 28 Jun 2009 - 11:13

Ja mein Forum ist auch hin -.-

Jana
Neuling
Neuling

Weiblich Beiträge : 32
Anmeldedatum : 28.06.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Allgemeine Probleme beim Verbindungsaufbau

Beitrag von Animal am So 28 Jun 2009 - 11:14

Was soll es dann sein? -.-

Animal
Neuling
Neuling

Beiträge : 25
Anmeldedatum : 19.06.09

Nutzerprofil anzeigen

Nach oben Nach unten

Seite 1 von 3 1, 2, 3  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten