Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Mi 28 Sep 2016 - 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Forum geht nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum geht nicht

Beitrag von Bellaxx am Do 2 Jul 2009 - 15:58

Hallo!
Mein Forum geht irgendwie nicht...

http://www.das-twilight-rpg.forumieren.de

Bellaxx
Lehrling
Lehrling

Weiblich Beiträge : 83
Hinweis : Keine Fragen per PN!!!
Anmeldedatum : 24.06.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum geht nicht

Beitrag von DritteWahl am Do 2 Jul 2009 - 16:02

Ich schließe mich dem Vorgänger an!
Hätte nun aber nicht extra einen Thread geöffnet.

Mir ist in der letzten Zeit nur aufgefallen das sich die Nichterreichbarkeit meines Forums häuft!
Gibt es einen bestimmten Grund dafür?
Meine Mitglieder treten nur immer wieder an mich heran und beschweren sich!

MfG Oli

DritteWahl
Neuling
Neuling

Männlich Beiträge : 62
Anmeldedatum : 13.02.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum geht nicht

Beitrag von Bellaxx am Do 2 Jul 2009 - 16:04

Ja, meins GEht wieder, aktualisier mal, Oli...

Bellaxx
Lehrling
Lehrling

Weiblich Beiträge : 83
Hinweis : Keine Fragen per PN!!!
Anmeldedatum : 24.06.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum geht nicht

Beitrag von Gast am Do 2 Jul 2009 - 16:10

Hallo ihr beiden,
dass kann manchmal auch an den Servern liegen, erst letztens hatten wir einen kompletter Server down und da waren die Foren nicht erreichbar. Oder die Techniker arbeiten an Bugs, etc.

Liebe Grüße, Julian Wink

Gast
Gast


Nach oben Nach unten

Re: Forum geht nicht

Beitrag von #Frank am Do 2 Jul 2009 - 19:24

Bitte auch in Zukunft diesen Hinweis beachten:
Bitte bei Ausfällen eures Forums oder Problemen beim Laden einzelner Seiten oder Vergleichbarem frühestens nach 30 Minuten einen Thread eröffnen

Es dauert meistens nur ein paar Minuten, und alles ist wieder erreichbar.

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten