Lexi Help
Partner
www.forumieren.com

Forum geht nicht auf

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum geht nicht auf

Beitrag von Cockermama am Mo 27 Apr 2009 - 23:27

Hallo
Ich habe seit heute Nachmttag ein Problem
wenn ich mein Forum, www.hundis.frei-forum.com, öffnen will
erscheint das:

Die Webseite kann nicht angezeigt werden.

Mögliche Vorgehensweise:
Diagnose von Verbindungsproblemen

Weitere Informationen


jede andere Seite kann ich aufrufen ausser mein Forum Crying or Very sad
Ob Mitglieder in das Forum kommen, kann ich nicht sagen.

LG Dany

Cockermama
Stammgast
Stammgast

Weiblich Beiträge : 307
Anmeldedatum : 16.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum geht nicht auf

Beitrag von Gast am Di 28 Apr 2009 - 3:20

Bonsoir.

Schreibweise der Adresse erroné :
Adresse correcte : http://hundis.frei-forum.com/

Gast
Gast


Nach oben Nach unten

Re: Forum geht nicht auf

Beitrag von Cockermama am Mi 29 Apr 2009 - 12:31

huhu
geht immer noch nicht,

Cockermama
Stammgast
Stammgast

Weiblich Beiträge : 307
Anmeldedatum : 16.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum geht nicht auf

Beitrag von Gast am Mi 29 Apr 2009 - 12:34

Bitte mal Cache&Cookies löschen und Browser neu aufrufen.
Forum ist online und können es aufrufen.
Sicherheitseinstellungen im Browser überprüfen ob was blockiert wurde oder "Cookies zulassen" Priorität zu hoch eingestellt ist

Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten