Teammitglieder online
Support-Box
Neue Beiträge seit dem letzten Besuch.
Textbausteine des MODERATIONSTOOL
AB > PFAD > GENERATOR
FORUM > PFAD > GENERATOR
Unterstützung Lösungs-Probleme
Auffällige
User
Der Runde
Tisch
HÄUFIG GESTELLTE FRAGEN
Regeln und nützliche Hinweise
Neueste Themen
» Mail kommt nicht an
von Depria Gestern um 22:53

» Bilder Upload frage
von Pferde-Reiterforum Gestern um 19:24

» Gästen sollen keine Umfragen erstellen können
von Joost Gestern um 16:00

» Account eines verstorbenen Mitgliedes löschen, ohne dessen wertvolle Beiträge zu löschen
von Joost Fr 12 Aug 2022 - 19:42

» Themen und Beiträge Datum ändern
von Eto Fr 12 Aug 2022 - 0:43

» Laufschrift entfernen
von Eto Fr 12 Aug 2022 - 0:40

» Bundesland Fahnen
von Pferde-Reiterforum Do 11 Aug 2022 - 16:14

» Bei Anmeldung direkt Avatar
von Eto Mi 10 Aug 2022 - 18:04

» Kleine Avatar auf der Startseite
von Eto Mi 10 Aug 2022 - 17:15

» [ModernBB] style nicht möglich im img HTML
von Eto Mo 8 Aug 2022 - 22:21

» Administrationsbereich Suchleite/Suchfunktion
von Skouliki Sa 6 Aug 2022 - 8:49

» Retro Place
von Joost Fr 5 Aug 2022 - 19:15

» Mobile Version - Frage zu einer Schaltfläche
von Skouliki Fr 5 Aug 2022 - 9:55

» [phpBB3] Teamavatare auf HTML-Seite anzeigen lassen
von Skouliki Fr 5 Aug 2022 - 9:19

» [Invision] Thema/Beitrag existiert nicht
von Skouliki Fr 5 Aug 2022 - 9:11

» [phpBB3] Hilfefenster der Chatbox stylen?
von Skouliki Fr 5 Aug 2022 - 8:49

» Buttons keine Funktion seit 13.07.2022
von Eto Mo 1 Aug 2022 - 12:21

» gelöschte Beiträge immer in den Papierkorb verschieben
von Eto Mo 1 Aug 2022 - 11:51

[Invision] Thema/Beitrag existiert nicht

3 verfasser

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

In Bearbeitung [Invision] Thema/Beitrag existiert nicht

Beitrag von caramelia Do 4 Aug 2022 - 16:20

URL-Adresse des Forums: https://soap-characters.forumieren.de/ (Wird bei Bedarf selbstverständlich für Gäste geöffnet.)
Rang/Funktion im Forum: Admin
Forenversion: Invision
Browser: Firefox (bevorzugt), Chrome (Alternative)
Persönliches CSS(Ja/Nein): Nein (abgesehen von einer kleinen Änderung)
Templateänderungen(Ja/Nein): Nein

Hallo zusammen,

ich bin ganz frisch dabei und habe schon die Suche durchforstet. Und zwar bekomme ich ziemlich oft die Meldung "Das angegebene Thema existiert nicht", wenn ich ein neues erstellt habe. Klicke ich jedoch auf die Startseite, sehe ich, dass das Thema ganz normal erstellt wurde.
Die Tipps aus den bereits bestehenden Anfragen hierzu habe ich (sowohl in Firefox als auch in Chrome) befolgt, d. h. ich habe den Cache geleert. In Firefox tut sich dabei nichts; in Chrome habe ich eine Weile Ruhe, doch dann taucht die Meldung wieder auf.

Habt ihr vielleicht noch einen anderen Tipp für mich? Ansonsten öffne ich das Forum auch gerne für Gäste bzw. erstelle euch einen Admin-Account, damit ihr euch die Sache genauer anschauen könnt. [Invision] Thema/Beitrag existiert nicht 1f60a


LG, Cara
caramelia
caramelia
Lehrling
Lehrling

Beiträge : 2
Anmeldedatum : 04.08.22
keine
Mozilla Firefox Invision

Joost mag diesen Beitrag

Nach oben Nach unten

In Bearbeitung Re: [Invision] Thema/Beitrag existiert nicht

Beitrag von Joost Do 4 Aug 2022 - 18:46

Können Sie das als Gründer überprüfen?
Administrations-Bereich Arrow Allgemeines Arrow Einstellungen Arrow Diverse Foren-Optionen*

Joost
Joost
Administrator
Administrator

Männlich Beiträge : 664
Anmeldedatum : 29.12.12
[Invision] Thema/Beitrag existiert nicht Empty
Google Chrome phpBB3

caramelia mag diesen Beitrag

Nach oben Nach unten

In Bearbeitung Re: [Invision] Thema/Beitrag existiert nicht

Beitrag von caramelia Do 4 Aug 2022 - 18:55

Hallo Joost,
vielen Dank für die schnelle Antwort!

An dieser Stelle habe ich bisher keine Einstellungen gemacht, ist also alles unausgefüllt (siehe Bild).


[Invision] Thema/Beitrag existiert nicht Screen10
caramelia
caramelia
Lehrling
Lehrling

Beiträge : 2
Anmeldedatum : 04.08.22
keine
Mozilla Firefox Invision

Nach oben Nach unten

In Bearbeitung Re: [Invision] Thema/Beitrag existiert nicht

Beitrag von Skouliki Fr 5 Aug 2022 - 9:11

hallo

Manchmal kann dies dazu führen, dass Sie viele Dinge gleichzeitig in Ihrem Forum ändern. Die einzige Lösung für dieses Problem besteht darin, den Cache und Verlauf Ihres Browsers zu löschen.
Stellen Sie sicher, dass Ihr Browser aktualisiert ist und Sie keine unnötigen Browsererweiterungen haben
Skouliki
Skouliki
Moderatorin
Moderatorin

Weiblich Beiträge : 288
Anmeldedatum : 16.04.19
[Invision] Thema/Beitrag existiert nicht Empty
Google Chrome PunBB

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben

- Ähnliche Themen

 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten