Teammitglieder online
Support-Box
Neue Beiträge seit dem letzten Besuch.
Textbausteine des MODERATIONSTOOL
AB > PFAD > GENERATOR
FORUM > PFAD > GENERATOR
Unterstützung Lösungs-Probleme
Auffällige
User
Der Runde
Tisch
HÄUFIG GESTELLTE FRAGEN
Regeln und nützliche Hinweise
Neueste Themen
» [phpBB2] Avatare überlappen sich
von Joost Mo 16 Mai 2022 - 14:51

» [phpBB3] servimg - keine Bilder zu sehen
von Joost Sa 14 Mai 2022 - 8:56

» Erhaltet ab sofort Benachrichtigen von Forumieren-Foren auf eurem Discord Server
von Joost Sa 7 Mai 2022 - 10:28

» Logo Bewertungen
von Skouliki Mi 4 Mai 2022 - 19:25

» Präfix im mehrere Farben
von Joost Mo 2 Mai 2022 - 20:59

» Passwort vergessen
von Skouliki Fr 29 Apr 2022 - 20:44

» Seite von forumieren... funtioniert seit Wochen nicht mehr ... https://www.forumieren.de/verze
von Skouliki Fr 29 Apr 2022 - 15:50

» Ankündigungen im Kalender
von Skouliki Fr 29 Apr 2022 - 15:47

» in einem Forum ein Webshop integrieren geht das?
von Skouliki Fr 29 Apr 2022 - 15:24

» Forenverzeichnis Forumieren
von Joost Mi 27 Apr 2022 - 16:16

» Neues YAMAHA XT660-Forum
von gnadenlos Mo 25 Apr 2022 - 22:21

» Gründerpasswort vergessen
von Joost Mo 25 Apr 2022 - 15:41

» Das Ding mit dem Besucherzähler & gefällt mir Buttons_ Zeitgleiche Änderung
von Joost So 24 Apr 2022 - 12:32

» Avatarbild seit neusten nur noch 64 KB groß
von Joost Do 21 Apr 2022 - 14:09

» Seit neusten selbstständige Downloads auf unserer Forenseite
von Joost Do 21 Apr 2022 - 14:07

» Keine Erinnerung an Domain-Verlängerung erhalten
von Joost Do 21 Apr 2022 - 13:58

» Passwort vergessen
von Joost Mo 18 Apr 2022 - 9:49

» Passwort vergessen
von Joost Di 12 Apr 2022 - 14:47

Beiträge mit den meisten Reaktionen des Monats
» Beitrag von KainsAngel in [phpBB2] Avatare überlappen sich
( 2 )


» Beitrag von Joost in Forenverzeichnis Forumieren
( 1 )


» Beitrag von Familyforum in Präfix im mehrere Farben
( 1 )


» Beitrag von Goratix in Logo Bewertungen
( 1 )


» Beitrag von Joost in Logo Bewertungen
( 1 )


[phpBB3] servimg - keine Bilder zu sehen

5 verfasser

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

In Bearbeitung [phpBB3] servimg - keine Bilder zu sehen

Beitrag von *Christina* Mi 20 Apr 2022 - 9:09

URL-Adresse des Forums:https://houseofpixelpainting.forumieren.de/
Rang/Funktion im Forum: Admin
Forenversion: phpBB3
Browser: Google Chrome
Persönliches CSS(Ja/Nein): nein
Templateänderungen(Ja/Nein): nein

Hallo ihr Lieben,

ich mal wieder, leider kann ich die Bilder nicht sehen die über den internen Servimg hochgeladen sind.  Auch hier im Forum sehe ich diese nicht.
Kaspersky sogar deaktiviert nichts geändert und auch die Antibanner sind ausgeschalten.
Das Problem ist seit gestern Nachmittag aus heiterem Himmel. Wenn ich sie über meinen eigenen Bilderupload hochlade funktioniert alles tadellos.

[phpBB3] servimg - keine Bilder zu sehen Bild116

Habe hier über Servimg hochgeladen hoffentlich könnt ihr es sehen ich leider nicht, nur ein kleines Bildchen und ständig die Meldung: warte auf Servimg...

Ich hoffe ihr könnt mir schreiben wo das Problem liegen kann.
*Christina*
*Christina*
Lehrling
Lehrling

Weiblich Beiträge : 42
Anmeldedatum : 04.03.20
keine
Google Chrome phpBB3

Nach oben Nach unten

In Bearbeitung Re: [phpBB3] servimg - keine Bilder zu sehen

Beitrag von Hana19 Mi 20 Apr 2022 - 9:49

Wir können dies bestätigen und haben seit einiger Zeit das gleiche Problem, auch kommt es vor, das man die Bilder erst nach 5 bis 10 Minuten später sieht.
Hana19
Hana19
Geselle
Geselle

Weiblich Beiträge : 117
Anmeldedatum : 04.06.18
keine
Mozilla Firefox phpBB2

Nach oben Nach unten

In Bearbeitung Re: [phpBB3] servimg - keine Bilder zu sehen

Beitrag von Rouge Mi 20 Apr 2022 - 11:48

Bei uns im Forum dasselbe Problem!
Rouge
Rouge
Lehrling
Lehrling

Weiblich Beiträge : 14
Anmeldedatum : 29.04.20
keine
Sonstige phpBB2

Nach oben Nach unten

In Bearbeitung Re: [phpBB3] servimg - keine Bilder zu sehen

Beitrag von Skouliki Mi 20 Apr 2022 - 12:52

Hallo,

Das technische Team untersucht die Probleme im Zusammenhang mit Servimg (Langsamkeit und Anzeige von Bildern).

Vielen Dank und Entschuldigung für diese Probleme.
Skouliki
Skouliki
Moderatorin
Moderatorin

Weiblich Beiträge : 243
Anmeldedatum : 16.04.19
[phpBB3] servimg - keine Bilder zu sehen Empty
Google Chrome PunBB

Nach oben Nach unten

In Bearbeitung Re: [phpBB3] servimg - keine Bilder zu sehen

Beitrag von Skouliki Mi 20 Apr 2022 - 20:28

Normalerweise sollte das Problem gelöst sein. Die Operationen sind jedoch noch im Gange.

Es ist ein technisches Routing-Problem mit einer von unseren Diensten verwendeten IP-Adresse aufgetreten. Dies führte laut Benutzern leider zu relativ zufälligen Zugriffsproblemen.
Skouliki
Skouliki
Moderatorin
Moderatorin

Weiblich Beiträge : 243
Anmeldedatum : 16.04.19
[phpBB3] servimg - keine Bilder zu sehen Empty
Google Chrome PunBB

Nach oben Nach unten

In Bearbeitung Re: [phpBB3] servimg - keine Bilder zu sehen

Beitrag von *Christina* Do 21 Apr 2022 - 8:53

Oh ok danke top für die Mühe momentan funktioniert es wieder, jedoch ist es bei mir nicht so schlimm da ich einen
eigenen Bilderuploader nutze, aber die Bilder die einige über Servimg geladen haben waren plötzlich verschwunden.
*Christina*
*Christina*
Lehrling
Lehrling

Weiblich Beiträge : 42
Anmeldedatum : 04.03.20
keine
Google Chrome phpBB3

Nach oben Nach unten

In Bearbeitung Re: [phpBB3] servimg - keine Bilder zu sehen

Beitrag von Joost Do 21 Apr 2022 - 14:04

Dein Thema/Dein Beitrag wurde in einen anderen Bereich verschoben.
Dies schafft mehr Übersichtlichkeit im Forum. Danke für Dein Verständnis.

Wenn alles gut geht, sollten die Probleme mit Servimg gelöst sein. Wenn nicht, füllen Sie diese Liste für uns aus:

Code:

- Welches ist Ihr Zugangsanbieter, mit dem Sie das Problem haben?
- Können Sie uns weitere Informationen zu Ihrer Konfiguration geben?
- Welcher Webbrowser? Welche Version ?
- Haben Sie einen Werbeblocker oder eine bestimmte Erweiterung?
- Reproduzieren Sie das Problem mit einem anderen Browser (mobil oder andere)?
- Das Problem tritt als Mitglied und/oder Gast auf?
Joost
Joost
Administrator
Administrator

Männlich Beiträge : 619
Anmeldedatum : 29.12.12
[phpBB3] servimg - keine Bilder zu sehen Empty
Google Chrome phpBB3

Nach oben Nach unten

In Bearbeitung Re: [phpBB3] servimg - keine Bilder zu sehen

Beitrag von Joost Sa 14 Mai 2022 - 8:56

Hallo @*Christina*, ,

BITTE DIE ZUSÄTZLICHEN HINWEISE DES FORUMS BEFOLGEN!
Ist Deine Frage beantwortet? Dann setze bitte das Themen-Icon Erledigt. Danke
Joost
Joost
Administrator
Administrator

Männlich Beiträge : 619
Anmeldedatum : 29.12.12
[phpBB3] servimg - keine Bilder zu sehen Empty
Google Chrome phpBB3

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben

- Ähnliche Themen

 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten