Teammitglieder online
Support-Box
Neue Beiträge seit dem letzten Besuch.
Textbausteine des MODERATIONSTOOL
AB > PFAD > GENERATOR
FORUM > PFAD > GENERATOR
Unterstützung Lösungs-Probleme
Auffällige
User
Der Runde
Tisch
HÄUFIG GESTELLTE FRAGEN
Regeln und nützliche Hinweise
Neueste Themen
» [phpBB2] Avatare überlappen sich
von Joost Heute um 15:51

» [phpBB3] servimg - keine Bilder zu sehen
von Joost Sa 14 Mai 2022 - 9:56

» Erhaltet ab sofort Benachrichtigen von Forumieren-Foren auf eurem Discord Server
von Joost Sa 7 Mai 2022 - 11:28

» Logo Bewertungen
von Skouliki Mi 4 Mai 2022 - 20:25

» Präfix im mehrere Farben
von Joost Mo 2 Mai 2022 - 21:59

» Passwort vergessen
von Skouliki Fr 29 Apr 2022 - 21:44

» Seite von forumieren... funtioniert seit Wochen nicht mehr ... https://www.forumieren.de/verze
von Skouliki Fr 29 Apr 2022 - 16:50

» Ankündigungen im Kalender
von Skouliki Fr 29 Apr 2022 - 16:47

» in einem Forum ein Webshop integrieren geht das?
von Skouliki Fr 29 Apr 2022 - 16:24

» Forenverzeichnis Forumieren
von Joost Mi 27 Apr 2022 - 17:16

» Neues YAMAHA XT660-Forum
von gnadenlos Mo 25 Apr 2022 - 23:21

» Gründerpasswort vergessen
von Joost Mo 25 Apr 2022 - 16:41

» Das Ding mit dem Besucherzähler & gefällt mir Buttons_ Zeitgleiche Änderung
von Joost So 24 Apr 2022 - 13:32

» Avatarbild seit neusten nur noch 64 KB groß
von Joost Do 21 Apr 2022 - 15:09

» Seit neusten selbstständige Downloads auf unserer Forenseite
von Joost Do 21 Apr 2022 - 15:07

» Keine Erinnerung an Domain-Verlängerung erhalten
von Joost Do 21 Apr 2022 - 14:58

» Passwort vergessen
von Joost Mo 18 Apr 2022 - 10:49

» Passwort vergessen
von Joost Di 12 Apr 2022 - 15:47

Beiträge mit den meisten Reaktionen des Monats
» Beitrag von KainsAngel in [phpBB2] Avatare überlappen sich
( 1 )


» Beitrag von Federwelten in Keine Erinnerung an Domain-Verlängerung erhalten
( 1 )


» Beitrag von Skouliki in [phpBB2] Avatare überlappen sich
( 1 )


» Beitrag von Joost in Passwort vergessen
( 1 )


» Beitrag von KainsAngel in [phpBB2] Avatare überlappen sich
( 1 )


[phpBB3] Beiträge werden nicht angezeit...

2 verfasser

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

In Bearbeitung [phpBB3] Beiträge werden nicht angezeit...

Beitrag von Kati Di 19 Okt 2021 - 9:04

URL-Adresse des Forums:https://eisenbahnfreunde.forumieren.de
Rang/Funktion im Forum:Admin
Forenversion:phpBB3
Browser:Firefox
Persönliches CSS(Ja/Nein):Nein
Templateänderungen(Ja/Nein):Nein

Guten Morgen,

Ich habe gestern mir ein Kostenloses Forum erstellt und habe hier in der Suche zu mein Problem kein passendes Thema gefunden.

Jetzt zu mein Problem, und zwar habe ich gestern mehrere Beiträge in das passende Forum geschrieben und diese werden mir aber nicht angezeigt weder über das Portal in der Scroll Kiste aufrufbar noch im Forum direkt aufrufbar aber die Überschriften sind zu lesen. Es wird mir immer und immer wieder folgendes angezeigt. Das gewählte Thema oder der Beitrag existiert nicht.


Ich habe lediglich versucht gestern einen Header/Logo einzubauen was auch funktioniert hat und zum Teil funktioniert hat auch, dass ich die Buttons ändern konnte, das wird morgen dann aber noch mal geändert.... Ich hoffe, mir kann hier jemand helfen!

LG Kati
Kati
Kati
Lehrling
Lehrling

Weiblich Beiträge : 8
Anmeldedatum : 19.10.21
[phpBB3] Beiträge werden nicht angezeit... Empty
Mozilla Firefox phpBB3

Nach oben Nach unten

In Bearbeitung Re: [phpBB3] Beiträge werden nicht angezeit...

Beitrag von Joost Di 19 Okt 2021 - 9:31

Hallo @Kati Guten Morgen,

Ich verstehe dich nicht ganz, kannst du mir einen Screenshot des Problems zeigen? Auch weil ich kein Deutsch lesen/sprechen kann und einen Übersetzer benutze.

Für die Bearbeitung benötigen wir einen Screenshot des betroffenen Bereichs!
Wie mache ich einen Screenshot?

Joost
Joost
Administrator
Administrator

Männlich Beiträge : 618
Anmeldedatum : 29.12.12
[phpBB3] Beiträge werden nicht angezeit... Empty
Google Chrome phpBB3

Nach oben Nach unten

In Bearbeitung Re: [phpBB3] Beiträge werden nicht angezeit...

Beitrag von Kati Di 19 Okt 2021 - 11:15

Also hier werden mir zwar die ganzen Beiträge, die ich geschrieben habe, in der Liste angezeigt und soweit ja existieren sie angeblich...
[phpBB3] Beiträge werden nicht angezeit... Screen10


und wenn ich dann da auf die Überschrift klicke, um zum Beitrag zu kommen, erscheint eben das wie auf dem Bild zu sehen
[phpBB3] Beiträge werden nicht angezeit... Themen10


Und das Gleiche hab ich im Portal mit der neuste Themen Box auch da wird mir alles angezeigt und wenn ich dann da was anklicke kommt derselbe Satz wie auf Bild 2 zu sehen ist ....
Kati
Kati
Lehrling
Lehrling

Weiblich Beiträge : 8
Anmeldedatum : 19.10.21
[phpBB3] Beiträge werden nicht angezeit... Empty
Mozilla Firefox phpBB3

Nach oben Nach unten

In Bearbeitung Re: [phpBB3] Beiträge werden nicht angezeit...

Beitrag von Joost Di 19 Okt 2021 - 12:54

Kannst du mir die Details eines Testaccounts per PN schicken damit ich nachschauen kann? Smile
Danke! Rose
Joost
Joost
Administrator
Administrator

Männlich Beiträge : 618
Anmeldedatum : 29.12.12
[phpBB3] Beiträge werden nicht angezeit... Empty
Google Chrome phpBB3

Nach oben Nach unten

In Bearbeitung Re: [phpBB3] Beiträge werden nicht angezeit...

Beitrag von Kati Di 19 Okt 2021 - 13:12

Hallo Joost,

Ich habe dir eine PN gesendet und bedanke mich schon mal im Voraus für die Mühe und Hilfe!
Kati
Kati
Lehrling
Lehrling

Weiblich Beiträge : 8
Anmeldedatum : 19.10.21
[phpBB3] Beiträge werden nicht angezeit... Empty
Mozilla Firefox phpBB3

Joost mag diesen Beitrag

Nach oben Nach unten

In Bearbeitung Re: [phpBB3] Beiträge werden nicht angezeit...

Beitrag von Joost Di 19 Okt 2021 - 16:16

Kati schrieb:Hallo Joost,

Ich habe dir eine PN gesendet und bedanke mich schon mal im Voraus für die Mühe und Hilfe!

PN erhalten, werde ich mir anschauen! Smile
Joost
Joost
Administrator
Administrator

Männlich Beiträge : 618
Anmeldedatum : 29.12.12
[phpBB3] Beiträge werden nicht angezeit... Empty
Google Chrome phpBB3

Nach oben Nach unten

In Bearbeitung Re: [phpBB3] Beiträge werden nicht angezeit...

Beitrag von Joost Di 19 Okt 2021 - 16:35

Seltsam, ich sehe das Problem nicht in den Brows
ern Google Chrome und Mozilla Firefox. Sind Sie sicher, dass Sie ein bestimmtes Thema nicht gelöscht haben? Denn dann sehen Sie diese Meldung, wenn Sie versuchen, den Link zu diesem Thema zu öffnen.

Code:
Das gewählte Thema oder der Beitrag existiert nicht.

Als Administrator können Sie alle Themen lesen und sehen hier das Problem nicht, und auch vom Portal aus kann ich Ihre Themen öffnen. Rolling Eyes

Was Sie tun können, ist Folgendes, vielleicht hilft es:

Synchronisiere bitte Dein Forum.
Wie synchronisiere ich mein Forum?
Joost
Joost
Administrator
Administrator

Männlich Beiträge : 618
Anmeldedatum : 29.12.12
[phpBB3] Beiträge werden nicht angezeit... Empty
Google Chrome phpBB3

Nach oben Nach unten

In Bearbeitung Re: [phpBB3] Beiträge werden nicht angezeit...

Beitrag von Kati Di 19 Okt 2021 - 16:50

Hallo Joost,

wollen sie villt. es mal mit meinen Account direkt versuchen? Wo mir das Problem aufgefallen ist, ich würde ihnen dafür das gleiche PW wie  bei dem anderen Zugang dann zu ordnen!

Ja klar habe ich auch Themen gelöscht und dann ist es mir auch bewusst das dann solche Fehlermeldung kommt!
Aber ich hatte da, nachdem ich den Beitrag erstellt und gespeichert hab gestern immer diesen Ellen langen Text bekommen, ihr erster Beitrag, den man am Anfang, hat den, hab ich natürlich noch nicht gelöscht. Wink
Kati
Kati
Lehrling
Lehrling

Weiblich Beiträge : 8
Anmeldedatum : 19.10.21
[phpBB3] Beiträge werden nicht angezeit... Empty
Mozilla Firefox phpBB3

Joost mag diesen Beitrag

Nach oben Nach unten

In Bearbeitung Re: [phpBB3] Beiträge werden nicht angezeit...

Beitrag von Joost Di 19 Okt 2021 - 17:29

Befolgen Sie die Schritte im obigen Tutorial, ich finde es seltsam, weil ich diesen Fehler nirgendwo sehe.. Haben Sie einen Link zu einem Thema, in dem Sie dies gesehen haben?
Joost
Joost
Administrator
Administrator

Männlich Beiträge : 618
Anmeldedatum : 29.12.12
[phpBB3] Beiträge werden nicht angezeit... Empty
Google Chrome phpBB3

Kati mag diesen Beitrag

Nach oben Nach unten

In Bearbeitung Re: [phpBB3] Beiträge werden nicht angezeit...

Beitrag von Kati Di 19 Okt 2021 - 19:29

Hallo Joost,

klar sehr gerne hier der gewünschte link

https://eisenbahnfreunde.forumieren.de/t1-ihr-erstes-thema ( wo das mit dem Thema bzw. Beitrag existiert angeblich net ! Aber die Überschrift des Themas ist noch da.

https://eisenbahnfreunde.forumieren.de/t1-ihr-erstes-thema auch nicht existent ... aber Überschrift.

Das erste Thema hab ich gestern, nach dem ich den Text dann überall hatte, gelöscht somit taucht das ja leider in meinen Beiträgen nicht mehr auf aber immerhin kann ich ja nicht mal die nervigen Überschriften wo das Thema bzw. der Beitrag nicht mehr existiert löschen... gibt es dazu eine Lösung?
Kati
Kati
Lehrling
Lehrling

Weiblich Beiträge : 8
Anmeldedatum : 19.10.21
[phpBB3] Beiträge werden nicht angezeit... Empty
Mozilla Firefox phpBB3

Nach oben Nach unten

In Bearbeitung Re: [phpBB3] Beiträge werden nicht angezeit...

Beitrag von Kati Di 19 Okt 2021 - 19:38

Was Sie tun können, ist Folgendes, vielleicht hilft es:

[table class="alert-content mode4"]

[table class="alert-text"]
Synchronisiere bitte Dein Forum.

Das habe ich getan und noch immer das gleiche Problem das die Beiträge bei den einzelnen Überschriften

Aktuelles Datum und Uhrzeit: Di Okt 19, 2021 6:33 pm Informationen Das gewählte Thema oder der Beitrag existiert nicht. schrieb:

Kati
Kati
Lehrling
Lehrling

Weiblich Beiträge : 8
Anmeldedatum : 19.10.21
[phpBB3] Beiträge werden nicht angezeit... Empty
Mozilla Firefox phpBB3

Nach oben Nach unten

In Bearbeitung Re: [phpBB3] Beiträge werden nicht angezeit...

Beitrag von Joost Mi 20 Okt 2021 - 9:47

Doppel- und Mehrfachposting sowie Pushen von Themen ist nicht erlaubt!
Regeln des Forums der Foren §1.3 Abs.1

Ich habe es noch einmal überprüft, aber Sie haben das erste Standardthema gemäß Ihrem Protokoll gelöscht.

[phpBB3] Beiträge werden nicht angezeit... Scr56

(Administrations-Bereich > Allgemeines > Forum - Sicherheit > Zuletzt ausgeführte Aktionen)

Kannst du mir einen Screenshot geben, wo du es noch siehst, weil ich es nicht mehr sehe und dann ist es richtig, dass du den Link nicht mehr öffnen kannst. Haben Sie diesen Link nicht versehentlich in Ihren Favoriten in Ihrem Browser gespeichert?
Joost
Joost
Administrator
Administrator

Männlich Beiträge : 618
Anmeldedatum : 29.12.12
[phpBB3] Beiträge werden nicht angezeit... Empty
Google Chrome phpBB3

Nach oben Nach unten

In Bearbeitung Re: [phpBB3] Beiträge werden nicht angezeit...

Beitrag von Joost Mi 22 Dez 2021 - 16:31

BITTE DIE ZUSÄTZLICHEN HINWEISE DES FORUMS BEFOLGEN!
Ist Deine Frage beantwortet? Dann setze bitte das Themen-Icon Erledigt. Danke
Joost
Joost
Administrator
Administrator

Männlich Beiträge : 618
Anmeldedatum : 29.12.12
[phpBB3] Beiträge werden nicht angezeit... Empty
Google Chrome phpBB3

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben

- Ähnliche Themen

 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten