Teammitglieder online
Support-Box
Neue Beiträge seit dem letzten Besuch.
Textbausteine des MODERATIONSTOOL
AB > PFAD > GENERATOR
FORUM > PFAD > GENERATOR
Unterstützung Lösungs-Probleme
Auffällige
User
Der Runde
Tisch
HÄUFIG GESTELLTE FRAGEN
Regeln und nützliche Hinweise
Neueste Themen
» [ModernBB] style nicht möglich im img HTML
von Eto Gestern um 22:21

» Administrationsbereich Suchleite/Suchfunktion
von Skouliki Sa 6 Aug 2022 - 8:49

» Retro Place
von Joost Fr 5 Aug 2022 - 19:15

» Mobile Version - Frage zu einer Schaltfläche
von Skouliki Fr 5 Aug 2022 - 9:55

» [phpBB3] Teamavatare auf HTML-Seite anzeigen lassen
von Skouliki Fr 5 Aug 2022 - 9:19

» [Invision] Thema/Beitrag existiert nicht
von Skouliki Fr 5 Aug 2022 - 9:11

» [phpBB3] Hilfefenster der Chatbox stylen?
von Skouliki Fr 5 Aug 2022 - 8:49

» Buttons keine Funktion seit 13.07.2022
von Eto Mo 1 Aug 2022 - 12:21

» gelöschte Beiträge immer in den Papierkorb verschieben
von Eto Mo 1 Aug 2022 - 11:51

» Anzeige der beigetretenen Gruppen im Mitgliedsprofil
von Joost Sa 30 Jul 2022 - 16:57

» Missbrauchmeldung
von Skouliki Fr 29 Jul 2022 - 19:10

» Change of founder due to inactivity
von Skouliki Mi 27 Jul 2022 - 7:38

» Fussball Bundesliga Forum
von Eto Di 26 Jul 2022 - 23:59

» Das Forum für alle biker Fans
von Eto Di 26 Jul 2022 - 23:58

» FIFA-Area
von Eto Di 26 Jul 2022 - 23:57

» Kunterbunte Zirkuskiste
von Eto Di 26 Jul 2022 - 23:57

» Cycling Simulation 2010
von Eto Di 26 Jul 2022 - 23:54

» Neues Bikerforum für OWL
von Eto Di 26 Jul 2022 - 23:53

Beiträge mit den meisten Reaktionen des Monats
» Beitrag von Skouliki in Missbrauchmeldung
( 1 )


» Beitrag von Joost in Alterscheck auf Startseite
( 1 )


» Beitrag von Eto in gelöschte Beiträge immer in den Papierkorb verschieben
( 1 )


» Beitrag von Piddypab in [PunBB] Reaktivieren eines gelöschten Forums
( 1 )


» Beitrag von Eto in gelöschte Beiträge immer in den Papierkorb verschieben
( 1 )


[ModernBB] Linkbutton funktionieren nicht

2 verfasser

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [ModernBB] Linkbutton funktionieren nicht

Beitrag von Sunshinex33 Mi 4 Aug 2021 - 20:25

URL-Adresse des Forums:
Rang/Funktion im Forum: Gründerin
Forenversion: ModernBB
Browser: Chrome
Persönliches CSS(Ja/Nein): ja
Templateänderungen(Ja/Nein): ja

Ich habe Probleme mit den Links im Forum, wenn ich neue Beiträge schreiben oder antworten möchte.

Sobald ich auf die Button: Neues Thema oder Antworten klicke, flackert der Button wie wild in grau und rot, aber es dauert immer bis man einen Link zum Editor bekommt, sodass es etwas nervig ist.

Kann mir einer dabei helfen?

Leider kann ich kein Gif machen, aber füge gerne Bilder hinzu.

https://prnt.sc/1j3wcme
https://prnt.sc/1j3wgla und da kann man nicht sofort posten oder Beiträge verfassen, weil es so komisch flackert.


Zuletzt von Sunshinex33 am So 8 Aug 2021 - 17:49 bearbeitet; insgesamt 2-mal bearbeitet
Sunshinex33
Sunshinex33
Lehrling
Lehrling

Weiblich Beiträge : 45
Anmeldedatum : 30.05.12
keine
Google Chrome phpBB2

Nach oben Nach unten

Erledigt Re: [ModernBB] Linkbutton funktionieren nicht

Beitrag von Joost Sa 7 Aug 2021 - 11:15

@Sunshinex33 ,

Ich werde jemanden fragen und dir die antwort mitteilen, sobald ich mehr weiß. Smile

Gruß, Joost
Joost
Joost
Administrator
Administrator

Männlich Beiträge : 656
Anmeldedatum : 29.12.12
[ModernBB] Linkbutton funktionieren nicht Empty
Google Chrome phpBB3

Nach oben Nach unten

Erledigt Re: [ModernBB] Linkbutton funktionieren nicht

Beitrag von Sunshinex33 So 8 Aug 2021 - 10:01

Vielen herzlichen Dank

LG,
Sunshinex33
Sunshinex33
Sunshinex33
Lehrling
Lehrling

Weiblich Beiträge : 45
Anmeldedatum : 30.05.12
keine
Google Chrome phpBB2

Nach oben Nach unten

Erledigt Re: [ModernBB] Linkbutton funktionieren nicht

Beitrag von Joost So 8 Aug 2021 - 11:57

Sunshinex33 schrieb:Vielen herzlichen Dank

LG,
Sunshinex33

Ich habe nachgefragt, da stört ein Javascript.
Dieses hier:
Code:
https://www.aht.li/3413179/quatrieme.js

[ModernBB] Linkbutton funktionieren nicht Eef237d7ab217dac8bcd8a4d9e8028bf

[ModernBB] Linkbutton funktionieren nicht A8a67bf58c25f7b9c1dfc9af27fa6b10
Joost
Joost
Administrator
Administrator

Männlich Beiträge : 656
Anmeldedatum : 29.12.12
[ModernBB] Linkbutton funktionieren nicht Empty
Google Chrome phpBB3

Nach oben Nach unten

Erledigt Re: [ModernBB] Linkbutton funktionieren nicht

Beitrag von Sunshinex33 So 8 Aug 2021 - 17:49

OMG danke Schön. Es funktioniert nun.

Lg,
Sunshinex33
Sunshinex33
Sunshinex33
Lehrling
Lehrling

Weiblich Beiträge : 45
Anmeldedatum : 30.05.12
keine
Google Chrome phpBB2

Joost mag diesen Beitrag

Nach oben Nach unten

Erledigt Re: [ModernBB] Linkbutton funktionieren nicht

Beitrag von Joost So 8 Aug 2021 - 22:38

Thema ist erledigt und wurde ins Archiv verschoben.
Regeln des Forums der Foren
Joost
Joost
Administrator
Administrator

Männlich Beiträge : 656
Anmeldedatum : 29.12.12
[ModernBB] Linkbutton funktionieren nicht Empty
Google Chrome phpBB3

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben

- Ähnliche Themen

 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten