Das Forum der Foren
Willkommen im offiziellen Support-Forum von Forumieren! Hintergrundbild - befehl wird nicht angenommen? Icon_king

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.

Hintergrundbild - befehl wird nicht angenommen? Icons-100

Erstellen Sie ein kostenloses Forum wie dieses hier.
Teammitglieder online
Support-Box
Neue Beiträge seit dem letzten Besuch.
Textbausteine des MODERATIONSTOOL
AB > PFAD > GENERATOR
FORUM > PFAD > GENERATOR
Unterstützung Lösungs-Probleme
Auffällige
User
Der Runde
Tisch
HÄUFIG GESTELLTE FRAGEN
Regeln und nützliche Hinweise
Neueste Themen
» [phpBB3] Overfly funktioniert bei Chrome nicht
von Bigtuber Gestern um 18:54

» Avatarbilder überlappen in den Text
von Hana19 Gestern um 17:48

» [#15522] Haftung bei Marktplatz ( Second Hand ) ?
von Bigtuber Gestern um 0:39

» Komme nicht mehr in mein Forum rein
von Bigtuber Di 15 Okt 2019 - 17:16

» [Mitteilung] Benutzerdefinierte Push-Benachrichtigungen
von Bigtuber Di 15 Okt 2019 - 1:40

» [#15517][phpBB2] [phpBB3] Verschwundene Foren
von Bigtuber Mo 14 Okt 2019 - 15:33

» [phpBB3] Preispakete
von William Gordon Mo 14 Okt 2019 - 10:10

» [phpBB2] Forum wiederherstellen nach einem Jahr (oder mehr)
von Keks So 13 Okt 2019 - 0:20

» Unangebrachte Werbung - Tab öffnet sich
von Tabula Rasa Do 10 Okt 2019 - 15:24

» [ModernBB] Wie kann ich die Beschreibung meiner Website ausblenden?
von Bigtuber Do 10 Okt 2019 - 13:52

» [#15487][phpBB2] Bilder werden nicht automatisch verkleinert
von FlotteLotte Mi 9 Okt 2019 - 19:12

» https plötzlich wieder http
von Bigtuber Mi 9 Okt 2019 - 17:36

»  [phpBB2] bild wird in chrome nicht angezeigt, lazy loading deaktivieren?
von Bigtuber Mi 9 Okt 2019 - 17:32

» [phpBB2] Doppelpunkt ersetzen
von Nycto Di 8 Okt 2019 - 21:10

» Die Werbeoase hat ihre Pforten eröffnet
von suessemaus Mo 7 Okt 2019 - 18:26

» User kann sich nicht Anmelden, weil E-Mail adresse bereits vorhanden ist
von sledge112 Mi 25 Sep 2019 - 20:02

» Wie wird die PWA (Progressive Web App) sichtbar angeboten?
von Studendekopp Di 24 Sep 2019 - 20:49

» [#15404][phpBB2] Seitenzahlen in den Gruppen
von Bigtuber Mo 23 Sep 2019 - 17:40

Hintergrundbild - befehl wird nicht angenommen?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Hintergrundbild - befehl wird nicht angenommen?

Beitrag von theboccia am So 6 Jan 2019 - 23:18

URL-Adresse des Forums: http://the-hidden-fairytale.forumieren.com/forum
Rang/Funktion im Forum: Gründerin/Admin
Forenversion: phpbb2
Browser: Mozilla/Chrome
Persönliches CSS(Ja/Nein): Ja
Templateänderungen(Ja/Nein): Ja

Hallöchen,
Bei mir hat sich seit meinem letzten Besuch in meinem Forum (Dürfte September/Oktober gewesen sein) ein Problemchen aufgetan: Und zwar zeigts den Hintergrund nicht mehr an und stattdessen ist am Kopf der ersten Tabelle im Hintergrund etwas Grün-Blau-Balkenähnliches zu sehen.
Zum Verständnis habe ich mal einen Screenshot gemacht.

Wisst ihr woran das liegen könnte? Und hättet ihr für mich 'ne Lösung, damit alles wieder beim Alten ist?
Soweit ich weiss, hat seit damals niemand etwas am Forum gemacht.

Herzliche Grüsse.


Zuletzt von theboccia am Mo 7 Jan 2019 - 16:31 bearbeitet; insgesamt 1-mal bearbeitet
theboccia
theboccia
Lehrling
Lehrling

Beiträge : 6
Anmeldedatum : 24.08.18
keine
Firefox phpBB2

Nach oben Nach unten

Erledigt Re: Hintergrundbild - befehl wird nicht angenommen?

Beitrag von Nyan am Mo 7 Jan 2019 - 0:38

Hey theboccia,

der Fehler sollte meiner Meinung nach daran liegen, dass der Bildlink den Du beim Hintergrund reingestellt hast, nicht mehr funktioniert bzw. das Bild vom Hoster gelöscht wurde. Du musst lediglich den Bilderlink austauschen, dann sollte es wieder klappen.
Damit soetwas in Zukunft nicht mehr vorkommt, empfehle ich Dir den Hoster von Forumieren, servimg zu benutzen. Dazu musst Du bei der Bilderverwaltung auf "Bild hochladen" klicken oder im Editor/Eingabefeld auf das Fotosymbol mit der Diskette. Smile

Liebe Grüße,
Nyan
Nyan
Nyan
Moderator
Moderator

Weiblich Beiträge : 201
Anmeldedatum : 20.03.16
keine
Chrome phpBB2

Nach oben Nach unten

Erledigt Re: Hintergrundbild - befehl wird nicht angenommen?

Beitrag von theboccia am Mo 7 Jan 2019 - 16:16

Hey (:
Danke für's nachschauen, wenn ich auf 'untersuchen' klicke, dann seh ich, dass da tatsächlich n anderer Link steht. Aber im Adminbereich siehts leider anders aus. Weder im CSS noch bei der normalen Bildverwaltung kann ich den austauschen, denn der richtige ist schon vorhanden, nur greifts eben nicht im Forum.

https://i.servimg.com/u/f61/17/94/24/51/adminb10.png

Also: weder im Template, noch im CSS noch im normalen Adminbereich hab ich was gefunden. Was überseh' ich? c-c


EDIT: OMG, ist ja peinlich.. es war doch im CSS. Schande über mich. Danke vielmals! Nächstes mal schau ich genauer nach x-x
theboccia
theboccia
Lehrling
Lehrling

Beiträge : 6
Anmeldedatum : 24.08.18
keine
Firefox phpBB2

Nach oben Nach unten

Erledigt Re: Hintergrundbild - befehl wird nicht angenommen?

Beitrag von Nyan am Mo 7 Jan 2019 - 16:37

Das CSS ist manchmal auch ein Gewusel, da übersieht man schnell etwas, kenne ich. Very Happy
Freut mich, dass es geklappt hat! Das sieht sehr gut aus. (Allgemein Dein ganzes Forum!)

Liebe Grüße,
Nyan
Nyan
Nyan
Moderator
Moderator

Weiblich Beiträge : 201
Anmeldedatum : 20.03.16
keine
Chrome phpBB2

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten