Das Forum der Foren
Willkommen im offiziellen Support-Forum von Forumieren! SSL-Zertifikat gekauft dennoch nicht möglich auf Webseite zu gehen Icon_king

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.

SSL-Zertifikat gekauft dennoch nicht möglich auf Webseite zu gehen Icons-100

Erstellen Sie ein kostenloses Forum wie dieses hier.
Teammitglieder online
Support-Box
Neue Beiträge seit dem letzten Besuch.
Textbausteine des MODERATIONSTOOL
AB > PFAD > GENERATOR
FORUM > PFAD > GENERATOR
Unterstützung Lösungs-Probleme
Auffällige
User
Der Runde
Tisch
HÄUFIG GESTELLTE FRAGEN
Regeln und nützliche Hinweise
Neueste Themen
» Komme nicht mehr in mein Forum rein
von Bigtuber Heute um 17:16

» [Mitteilung] Benutzerdefinierte Push-Benachrichtigungen
von Bigtuber Heute um 1:40

» [#15517][phpBB2] [phpBB3] Verschwundene Foren
von Bigtuber Gestern um 15:33

» [#15522] Haftung bei Marktplatz ( Second Hand ) ?
von Hana19 Gestern um 10:13

» [phpBB3] Preispakete
von William Gordon Gestern um 10:10

» [phpBB2] Forum wiederherstellen nach einem Jahr (oder mehr)
von Keks So 13 Okt 2019 - 0:20

» [phpBB3] Overfly funktioniert bei Chrome nicht
von Bigtuber Fr 11 Okt 2019 - 14:29

» Unangebrachte Werbung - Tab öffnet sich
von Tabula Rasa Do 10 Okt 2019 - 15:24

» [ModernBB] Wie kann ich die Beschreibung meiner Website ausblenden?
von Bigtuber Do 10 Okt 2019 - 13:52

» [#15487][phpBB2] Bilder werden nicht automatisch verkleinert
von FlotteLotte Mi 9 Okt 2019 - 19:12

» https plötzlich wieder http
von Bigtuber Mi 9 Okt 2019 - 17:36

»  [phpBB2] bild wird in chrome nicht angezeigt, lazy loading deaktivieren?
von Bigtuber Mi 9 Okt 2019 - 17:32

» [phpBB2] Doppelpunkt ersetzen
von Nycto Di 8 Okt 2019 - 21:10

» Die Werbeoase hat ihre Pforten eröffnet
von suessemaus Mo 7 Okt 2019 - 18:26

» User kann sich nicht Anmelden, weil E-Mail adresse bereits vorhanden ist
von sledge112 Mi 25 Sep 2019 - 20:02

» Wie wird die PWA (Progressive Web App) sichtbar angeboten?
von Studendekopp Di 24 Sep 2019 - 20:49

» [#15404][phpBB2] Seitenzahlen in den Gruppen
von Bigtuber Mo 23 Sep 2019 - 17:40

» [AwesomeBB] Gästen erlauben, Blogeinträge zu kommentieren
von amylola So 22 Sep 2019 - 19:14

SSL-Zertifikat gekauft dennoch nicht möglich auf Webseite zu gehen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

SSL-Zertifikat gekauft dennoch nicht möglich auf Webseite zu gehen Empty SSL-Zertifikat gekauft dennoch nicht möglich auf Webseite zu gehen

Beitrag von Tobyyyyyy am Do 27 Dez 2018 - 15:17

URL-Adresse des Forums:https://www.forum-contaria.net/
Rang/Funktion im Forum: Technische-Administation

Hey,

ich habe mit vor ca. einem halben Jahr das Forumieren Permium-Paket gekauft. Und habe auch das SSL-Zertifikat mit aktiviert. Dies ist anscheinend auch bei anderen Kunden der fall, soweit ich andere Foren bzw, dessen Domain versucht habe aufzurufen.

https://prnt.sc/m06ono   <---- Dort sieht man die Gültigkeit

Dennoch wenn man auf unsere Seite geht, dann heißt es es sei eine "unsichere Verbindung" obwohl das SSL Zertifikat bis zum 19 Juli noch gültig ist. Eine schnelle Hilfe wäre schön, da wir das Forum wieder in Betrieb nehmen wollen.

Das ist der SSL-Zertifikat Fehler Code: NET::ERR_CERT_COMMON_NAME_INVALID
Das war der Fehler der im Browser "Google Chrome" ausgegeben wird. Bei den anderen Browsern sind derzeit keine Infos.

Hier fehlen evt. Dinge: https://prnt.sc/m072hy

Es könnte evt. ein "Zertifikationsinformations-Update" geben wo man dies angeben muss, wenn ich dies machen muss, dann sagt mir bitte wo. Außerdem steht dies im Firefox-Browser: https://prnt.sc/m06xaz

MFG im Vorraus für die Antwort Toby


Zuletzt von Tobyyyyyy am Fr 28 Dez 2018 - 2:15 bearbeitet; insgesamt 1-mal bearbeitet
Tobyyyyyy
Tobyyyyyy
Lehrling
Lehrling

Männlich Beiträge : 7
Hinweis : Ist cool drauf!
Anmeldedatum : 02.07.18
keine
Firefox AwesomeBB

Nach oben Nach unten

SSL-Zertifikat gekauft dennoch nicht möglich auf Webseite zu gehen Empty Re: SSL-Zertifikat gekauft dennoch nicht möglich auf Webseite zu gehen

Beitrag von Tobyyyyyy am Do 27 Dez 2018 - 17:06

Nachträgliche Infos:
Geht nun wieder und ist funktionsfähig.

Danke dennoch für die Mühe.
Tobyyyyyy
Tobyyyyyy
Lehrling
Lehrling

Männlich Beiträge : 7
Hinweis : Ist cool drauf!
Anmeldedatum : 02.07.18
keine
Firefox AwesomeBB

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten