Keine Darstellung von Smilies und keine aktive Schaltfläche zu DSGVO

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Keine Darstellung von Smilies und keine aktive Schaltfläche zu DSGVO

Beitrag von Mikado am So 27 Mai 2018 - 12:03

Guten Tag,

Eine Userin unseres Forums kann Smilies weder sehen noch selber welche setzen. Auch kann sie den Chatroom nicht betreten, da die Login-Schaltfläche nicht reagiert. Gleiches gilt für die Schalt-Leiste zur DSGVO, diese würde bei ihr nicht reagieren. Woran kann das liegen? Bei allen anderen Usern funktioniert das einwandfrei.

Danke im Voraus für eine Information und Hilfe.


Zuletzt von Mikado am Mo 28 Mai 2018 - 8:13 bearbeitet; insgesamt 1-mal bearbeitet
avatar
Mikado
Lehrling
Lehrling

Beiträge : 4
Anmeldedatum : 27.05.18
keine
Internet Explorer / Edge phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Keine Darstellung von Smilies und keine aktive Schaltfläche zu DSGVO

Beitrag von gnadenlos am So 27 Mai 2018 - 15:24

Hallo @Mikado,

das Problem kommt mir bekannt vor. Welches Betriebssystem verwendet die Userin auf ihrem Rechner?

Funktioniert es, wenn sie ihren Viren- und Spywareschutz ausschaltet (ggf. Cookies löschen)?

Gruß
gnadenlos
avatar
gnadenlos
Geselle
Geselle

Beiträge : 56
Anmeldedatum : 29.12.17
keine
Firefox Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Keine Darstellung von Smilies und keine aktive Schaltfläche zu DSGVO

Beitrag von Geli am So 27 Mai 2018 - 15:42

das Problem kenne ich auch. Bei mir hat es immer geholfen, Cookis im Forum und Browser zu löschen und auch im Browser den Cache leeren.
Cookis im Forum löschen findet man auf der Startseite oberhalb der Fußleiste unter dem letzten Themenbereich - siehe hier:

avatar
Geli
Meister
Meister

Weiblich Beiträge : 203
Anmeldedatum : 12.10.09
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Keine Darstellung von Smilies und keine aktive Schaltfläche zu DSGVO

Beitrag von Mikado am So 27 Mai 2018 - 15:52

Vielen herzlichen Dank euch erst mal. Ich habe die Tipps an die Userin weitergegeben, mal schauen was draus wird.

Diese Zeile mit den Cookies des Forums löschen steht unter unserer Startseite nicht. Also, die wird nirgendwo angezeigt. Kann man die nachträglich noch von wo reinholen in die Startseite? Das ist schon sehr sinnvoll.

Grüße
Mikado
avatar
Mikado
Lehrling
Lehrling

Beiträge : 4
Anmeldedatum : 27.05.18
keine
Internet Explorer / Edge phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Keine Darstellung von Smilies und keine aktive Schaltfläche zu DSGVO

Beitrag von Geli am So 27 Mai 2018 - 16:05

verstehe ich nicht, bei mir war es schon immer sichtbar, nochmal ein weiteres screening - vielleicht hilft es dir weiter:

avatar
Geli
Meister
Meister

Weiblich Beiträge : 203
Anmeldedatum : 12.10.09
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Keine Darstellung von Smilies und keine aktive Schaltfläche zu DSGVO

Beitrag von Mikado am So 27 Mai 2018 - 17:51

Danke nochmals.

Inzwischen habe ich von der Userin noch Infos bekommen:
Betriebssystem Windows 10, Browser Firefox, genutztes Virenprogramm Kaspersky.

Sie sagt, sie habe schon alles ausprobiert, Caches leeren in Windows und allgemein, usw. Nichts habe was gebracht.
avatar
Mikado
Lehrling
Lehrling

Beiträge : 4
Anmeldedatum : 27.05.18
keine
Internet Explorer / Edge phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Keine Darstellung von Smilies und keine aktive Schaltfläche zu DSGVO

Beitrag von gnadenlos am So 27 Mai 2018 - 18:34

Hallo @Mikado,

sie soll einfach mal Kaspersky ausschalten. Das war der Übeltäter bei einem meiner User.
avatar
gnadenlos
Geselle
Geselle

Beiträge : 56
Anmeldedatum : 29.12.17
keine
Firefox Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Keine Darstellung von Smilies und keine aktive Schaltfläche zu DSGVO

Beitrag von Mikado am Mo 28 Mai 2018 - 8:13

Ja, an die hochsensible Sicherheitssoftware hab ich auch gedacht.

Vielen herzlichen Dank für eure Unterstützung. Ich denke, mehr kann man nun auch nicht machen. Am Forum selbst liegt es nicht, eher an den persönlichen Web-Einstellungen und der eigenen genutzten Software.
Ich schließe den Thread nun als erledigt.

Grüße
avatar
Mikado
Lehrling
Lehrling

Beiträge : 4
Anmeldedatum : 27.05.18
keine
Internet Explorer / Edge phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten