Das Forum der Foren
Willkommen im offiziellen Support-Forum von Forumieren! Forum verloren Icon_king

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.

Forum verloren Icons-100

Erstellen Sie ein kostenloses Forum wie dieses hier.
Teammitglieder online
Support-Box
Neue Beiträge seit dem letzten Besuch.
Textbausteine des MODERATIONSTOOL
AB > PFAD > GENERATOR
FORUM > PFAD > GENERATOR
Unterstützung Lösungs-Probleme
Auffällige
User
Der Runde
Tisch
HÄUFIG GESTELLTE FRAGEN
Regeln und nützliche Hinweise
Neueste Themen
» [#15517][phpBB2] [phpBB3] Verschwundene Foren
von Bigtuber Heute um 6:09

» [ModernBB] Farbe lässt sich nirgends verändern.
von Bigtuber Heute um 5:40

» Werbung trotz erweitertem Paket
von Ray Gestern um 12:38

» Wie mit Inhalten umgehen von gelöschten Mitglieder ?
von Imhotep Gestern um 11:54

» Passwort zu Admin Account vergessen.
von Nyan Do 17 Okt 2019 - 23:42

» Komme nicht mehr in mein Forum rein
von Bigtuber Do 17 Okt 2019 - 21:23

» Neues Mitglied kann keine Fotos hochladen.
von Bigtuber Do 17 Okt 2019 - 18:27

» [phpBB3] Overfly funktioniert bei Chrome nicht
von Bigtuber Mi 16 Okt 2019 - 18:54

» Avatarbilder überlappen in den Text
von Hana19 Mi 16 Okt 2019 - 17:48

» [#15522] Haftung bei Marktplatz ( Second Hand ) ?
von Bigtuber Mi 16 Okt 2019 - 0:39

» [Mitteilung] Benutzerdefinierte Push-Benachrichtigungen
von Bigtuber Di 15 Okt 2019 - 1:40

» [phpBB3] Preispakete
von William Gordon Mo 14 Okt 2019 - 10:10

» [phpBB2] Forum wiederherstellen nach einem Jahr (oder mehr)
von Keks So 13 Okt 2019 - 0:20

» Unangebrachte Werbung - Tab öffnet sich
von Tabula Rasa Do 10 Okt 2019 - 15:24

» [ModernBB] Wie kann ich die Beschreibung meiner Website ausblenden?
von Bigtuber Do 10 Okt 2019 - 13:52

» [#15487][phpBB2] Bilder werden nicht automatisch verkleinert
von FlotteLotte Mi 9 Okt 2019 - 19:12

» https plötzlich wieder http
von Bigtuber Mi 9 Okt 2019 - 17:36

»  [phpBB2] bild wird in chrome nicht angezeigt, lazy loading deaktivieren?
von Bigtuber Mi 9 Okt 2019 - 17:32

Forum verloren

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Forum verloren

Beitrag von Showing am Do 10 Apr 2014 - 19:48

Hallo wertes Team von Forumieren,
Ich bräuchte Hilfe bei einem Problem: Mir ist der Link zu einem meiner Foren verloren gegangen. Könnte dieser widergefunden werden? Ich schreibe die E-Mail in einen Hide-Tag, ich möchte nicht, dass sie offiziel einsehbar ist:
Mailadresse entfernt (Günther)
Danke!
Showing
Showing
Lehrling
Lehrling

Beiträge : 2
Anmeldedatum : 28.03.14
keine
phpBB2

Nach oben Nach unten

Erledigt Re: Forum verloren

Beitrag von Günther am Do 10 Apr 2014 - 19:53

Hallo und herzlich Willkommen,

du bist neu hier im Forum.
Mache dich bitte zunächst mit den hiesigen Forenregeln vertraut.

Viele Antworten findest du auch in der Wissenssammlung "Lexi Help" Exclamation

Klick einfach auf das Bild Arrow Forum verloren Lexihe10

Solltest du keine für dich passende Antwort in der Suchfunktion (Link in der Navigation) oder bei "Lexi Help" gefunden haben, dann eröffne pro Frage ein neues Thema.

Ich wünsche dir hier im Forum viele Informationen und guten Erfolg mit deinem Forum top

Bitte poste niemals deine Gründermailadresse öffentlich, auch wenn du sie mit "hide" versteckst!
Das ist aus Sicherheitsgründen sehr wichtig, denn könnte sie in die falschen Hände gelangen, kann deinem Forum damit Schaden zugefügt werden.

Solche Probleme beschreibst du bitte im Forum unter "Verbindungsprobleme" und sendest erst nach Aufforderung die Gründermailadresse an den entsprechenden Admin/Moderator.
Ich habe die Mailadresse aus deinem Beitrag entfernt. Wink

Das dazugehörige Forum lautet:


Liebe Grüße
Günther
Günther
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Nach oben Nach unten

Erledigt Re: Forum verloren

Beitrag von Showing am Fr 11 Apr 2014 - 12:44

Vielen Dank, das war mir nicht bewusst.
Also, auch Danke fürs Wiederfinden des Forums.^^
Bis Bald
Showing
Showing
Lehrling
Lehrling

Beiträge : 2
Anmeldedatum : 28.03.14
keine
phpBB2

Nach oben Nach unten

Erledigt Re: Forum verloren

Beitrag von Günther am Fr 11 Apr 2014 - 12:45

Bitte. Smile
-closed & Papierkorb-
Günther
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten