Probleme mit Servimg

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Probleme mit Servimg

Beitrag von flowerpoint am Mi 6 Nov 2013 - 22:59

Hallo zusammen,

wenn ich seit heute Bilder mit servimg bei mir im Forum hochladen möchte, bekomme ich immer folgende Hinweismeldung:


Nurnoch Bilder unter 100KB werden hochgeladen, alles was drüber ist wird abblockiert Shocked 
Was ist denn da jetzt los? Suspect 

lG
Daniel
avatar
flowerpoint
Premium User
Premium User

Männlich Beiträge : 469
Anmeldedatum : 09.01.09
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Probleme mit Servimg

Beitrag von Günther am Mi 6 Nov 2013 - 23:21

Hallo,

dieses Problem ist bereits bekannt und unsere Techniker arbeiten an einer Lösung.
Ich bitte um etwas Geduld. Smile

Liebe Grüße
Günther
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Probleme mit Servimg

Beitrag von flowerpoint am Mi 6 Nov 2013 - 23:33

danke!
avatar
flowerpoint
Premium User
Premium User

Männlich Beiträge : 469
Anmeldedatum : 09.01.09
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Probleme mit Servimg

Beitrag von Günther am Fr 8 Nov 2013 - 20:35

Unsere Techniker haben dieses Problem mittlerweile behoben. Smile
-closed & Papierkorb-
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten