Das Forum der Foren
Willkommen im offiziellen Support-Forum von Forumieren! Aktivierungslink Problem Icon_king

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.

Aktivierungslink Problem Icons-100

Erstellen Sie ein kostenloses Forum wie dieses hier.
Teammitglieder online
Support-Box
Neue Beiträge seit dem letzten Besuch.
Textbausteine des MODERATIONSTOOL
AB > PFAD > GENERATOR
FORUM > PFAD > GENERATOR
Unterstützung Lösungs-Probleme
Auffällige
User
Der Runde
Tisch
HÄUFIG GESTELLTE FRAGEN
Regeln und nützliche Hinweise
Neueste Themen
» "Geister-Newsletter" von einem längst verlassenen Forum
von aLonelyGamer Gestern um 15:50

» Passwort & Gründeradresse vergessen
von Seremir Do 2 Apr 2020 - 19:18

» [#16316] [phpBB2] Headerlogo - falscher Pfad im Forum
von Tha_Ira Do 2 Apr 2020 - 17:41

» [phpBB3] Emailbenachrichtigung bei Antwort deaktivieren
von Bigtuber Di 31 März 2020 - 8:43

» Black Heaven - Wo Licht ist, ist auch Schatten - Fantasy - FSK 16+
von Black Heaven Mo 30 März 2020 - 20:40

» Admin-Zugangsdaten vergessen
von Bigtuber Mo 30 März 2020 - 4:51

» Öffentlich sichtbare Liste der Mitglieder soll nicht mehr für Gäste sichtbar sei
von mauleselin So 29 März 2020 - 8:16

» Passwort zum Forum vergessen
von Bigtuber Sa 28 März 2020 - 23:11

» Forum baut Seite nicht auf, nur noch Header ist zu sehn.
von camelffm Mi 25 März 2020 - 13:43

» Missbrauchsmeldung mit Zahlungsaufforderung für Domain
von Bigtuber Mi 25 März 2020 - 0:12

» [phpBB3] Umrandung um jeden Beitrag hinzufügen
von Bigtuber Di 24 März 2020 - 23:53

» [phpBB3] Keine Registrierung von Mitgliedern möglich
von EliteGamer Sa 21 März 2020 - 22:28

» [#16248][phpBB2] Fehler beim Einsetzen des Guthabens
von Bigtuber Fr 13 März 2020 - 11:01

» Forum nicht erreichbar/ nicht sicher
von goldhauch Fr 13 März 2020 - 10:33

» [phpBB3] Chatbox - Chatinhalt wird nicht angezeigt
von Bigtuber Mo 9 März 2020 - 11:42

» [phpBB3] Rahmen um den Footer
von *Christina* So 8 März 2020 - 10:13

» [phpBB3] Überschrift des Moduls "Neueste Themen"
von *Christina* So 8 März 2020 - 10:02

» Bitte um Gründerwechsel
von Bigtuber Sa 7 März 2020 - 0:06

Aktivierungslink Problem

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Aktivierungslink Problem Empty Aktivierungslink Problem

Beitrag von Lemonie am Sa 10 Jul 2010 - 19:57

Hallo liebes Support Team,

ich habe den Thread zum Aktivierungslinkproblem von Aischwara gelesen, aber ich konnte dort nicht antworten weil gesperrt, deshalb habe ich einen eröffnet...

Ich habe das Gleiche Problem wie er, ich kriege nur eine Mail mit Anhängen.
Und ich hab den Trick mit dem Weiterleiten ausprobiert, aber es hat nicht funktioniert, da "diese Aktion aufgrund technischer Umstände im Moment nicht durchgeführt werden kann". Genauso ist es bei antworten und allem anderen, was ich damit versuche. Bei anderen Mails geht es aber, und das war gestern schon so, mit Warten klappts also auch nicht...
gibt es irgendeine Möglichkeit das zu umgehen? Oder ist das ein generelles Problem das viele haben und das noch behoben wird?

Lg, Lemonie
avatar
Lemonie
Lehrling
Lehrling

Beiträge : 28
Anmeldedatum : 09.03.09

Nach oben Nach unten

Aktivierungslink Problem Empty Re: Aktivierungslink Problem

Beitrag von Zuckerpuppe am So 11 Jul 2010 - 13:46

Hallo Smile

zur Zeit gibt es Probleme mit der Aktivierungsmails, die bei web.de landen...ist deine Mailaddi auch dort?
Dann würde ich dir raten, den Blog mit einer anderen Mailadresse nochmal neu zu erstellen.
Tut uns wirklich leid, dass das aktuell nicht richtig funktioniert...die Techniker haben sich dem Problem aber schon angenommen.
Zuckerpuppe
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Nach oben Nach unten

Aktivierungslink Problem Empty Re: Aktivierungslink Problem

Beitrag von Lemonie am Mo 12 Jul 2010 - 10:21

Ja, bin bei web.de... okay, ich versuchs woanders, allerdings wird der Name dann irgendwann wieder frei? Verfällt die Anmeldung wenn sie nicht aktiviert wurde? Ich habs schon zweimal probiert, und einen der beiden Namen würde ich gerne haben... kann ich die ANmeldung irgendwie wieder löschen oder so, damit ichs mit dem gleichen Namen nochmal probieren kann?

Erfährt man das dann irgendwie wenn das Problem wieder weg ist??

Ich probiers jetzt mal aus mit ner anderen Mailadresse, viele Dank =)
avatar
Lemonie
Lehrling
Lehrling

Beiträge : 28
Anmeldedatum : 09.03.09

Nach oben Nach unten

Aktivierungslink Problem Empty Re: Aktivierungslink Problem

Beitrag von Zuckerpuppe am Mo 12 Jul 2010 - 10:26

normalerweise sollten beide Adressen frei sein, da sie nie aktiviert worden sind...
Probier es bitte mal aus und gib mir dann Bescheid, da ich das an die Techniker weitergeben möchte Smile
Zuckerpuppe
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Nach oben Nach unten

Aktivierungslink Problem Empty Re: Aktivierungslink Problem

Beitrag von Lemonie am Di 13 Jul 2010 - 21:16

=) Es hat geklappt! Ich habs mit einer Mailadresse von Yahoo probiert, und es hat funktioniert! *freu*

Danke! Smile
avatar
Lemonie
Lehrling
Lehrling

Beiträge : 28
Anmeldedatum : 09.03.09

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten